<!doctype html>
<html lang='en'>
<head>
<meta charset='utf-8'>
<meta content='DPR, Width, Viewport-Width' http-equiv='Accept-CH'>
<meta content='initial-scale=1.0, user-scalable=no' name='viewport'>
<meta content='COSMOS' name='apple-mobile-web-app-title'>
<link href='/apple-touch-icon.png' rel='apple-touch-icon'>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://cosmosmagazine.com/feed.rss" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="eQhz0BSY/QgWmYtEHB3S/Pdnad5uCiend0gt1oI2xkUvGuSP6U+wXDaeqE2lzppiHnzRSIyK3zVi6lVIFS36xw==" />
<title>Physicists make something from nothing with &#39;virtual&#39; | Cosmos</title>
<meta name="description" content="'Squeezed light' could make for an even more sensitive gravitational wave detectors. Cathal O'Connell explains." />
<meta name="keywords" content="hawking radiation, ligo" />
<link rel="canonical" href="https://cosmosmagazine.com/physics/physicists-make-something-from-nothing-with-virtual-particles" />
<meta property="og:url" content="https://cosmosmagazine.com/physics/physicists-make-something-from-nothing-with-virtual-particles" />
<meta property="og:site_name" content="Cosmos Magazine" />
<meta property="og:title" content="Physicists make something from nothing with &#39;virtual&#39; particles" />
<meta property="og:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9356/image_230117_virtualparticles_P.jpg" />
<meta property="og:description" content="'Squeezed light' could make for an even more sensitive gravitational wave detectors. " />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="930280250426439" />
<meta name="twitter:site_name" content="Cosmos Magazine" />
<meta name="twitter:site" content="@CosmosMagazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Physicists make something from nothing with &#39;virtual&#39; particles" />
<meta name="twitter:description" content="'Squeezed light' could make for an even more sensitive gravitational wave detectors. Cathal O'Connell explains." />
<meta name="twitter:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9356/image_230117_virtualparticles_P.jpg" />
<meta name="twitter:creator" content="@iCatHalo" />
<meta name="image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9356/image_230117_virtualparticles_P.jpg" />
<meta name="stripe-key" content="pk_live_0wXNk1D6BDQyg1xLVqb9Uyk8" />
<meta name="parsely-metadata" content="{&quot;section&quot;:&quot;News&quot;,&quot;topic&quot;:&quot;Physics&quot;,&quot;paywall&quot;:&quot;Paywalled&quot;,&quot;tag:Hawking radiation&quot;:true,&quot;tag:LIGO&quot;:true}" />
<script type="application/ld+json" data-name="parse.ly">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Physicists make something from nothing with &#39;virtual&#39; particles",
  "url": "https://cosmosmagazine.com/physics/physicists-make-something-from-nothing-with-virtual-particles",
  "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9356/230117_virtualparticles_P.jpg",
  "dateCreated": "2017-01-23T07:42:00+11:00",
  "articleSection": "News",
  "creator": ["Cathal O'Connell"],
  "keywords": ["Hawking radiation", "LIGO", "section: News", "topic: Physics", "paywall: Paywalled", "tag:Hawking radiation: true", "tag:LIGO: true"]
}
</script>


      <script type="application/ld+json">
      {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Cosmos",
        "alternateName" : "Cosmos Magazine",
        "url" : "https://cosmosmagazine.com"
      }
      </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"/topics/physics","name":"Physics"}},{"@type":"ListItem","position":2,"item":{"@id":"/topics","name":"Topics"}}]
    }
    </script>

      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Physicists make something from nothing with &#39;virtual&#39; particles",
        "url": "https://cosmosmagazine.com/physics/physicists-make-something-from-nothing-with-virtual-particles",
        "image": {
          "@type": "ImageObject",
          "url": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9356/230117_virtualparticles_P.jpg",
          "width": 432,
          "height": 432
        },
        "datePublished": "2017-01-23T07:42:00+11:00",
        "dateCreated": "2017-01-23T07:49:11+11:00",
        "dateModified": "2017-01-23T13:07:17+11:00",
        "author": {
          "@type": "Person",
          "name": "Cathal O&#39;Connell"
        },
         "publisher": {
          "@type": "Organization",
          "name": "Cosmos Magazine",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets2.cosmosmagazine.com/assets/cosmos-publisher-logo-f8389596b45c4a8bcf0c6551534d23383631cb73a91d00d5874b56a4e8da6970.png",
            "width": 180,
            "height": 60
          }
        },
        "mainEntityOfPage":{
          "@type": "WebPage",
          "@id": "https://cosmosmagazine.com/physics/physicists-make-something-from-nothing-with-virtual-particles"
        }
      }
      </script>


<link rel="stylesheet" media="all" href="https://assets1.cosmosmagazine.com/assets/application-075f5e97cf3dc50cbbcb5d828fd2c8b4d016f8c19ebc5b31604f1bd9893711a3.css" data-turbolinks-track="true" />
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="https://assets1.cosmosmagazine.com/assets/application-b046e421ad54d2d4ade693183e44f4648a2e1176aea5104346e24e64fd28fbad.js" data-turbolinks-track="true"></script>
<script>
  ga('create', "UA-46304205-1", 'auto');
</script>
</head>
<body class='anonymous pages-show'>
<!-- Permanent Header -->
<nav class="navbar navbar-dark bg-inverse text-uppercase">
    <div class="container">
        <a class="navbar-brand" href="/">
        <img alt="Cosmos" height="27" src="https://assets3.cosmosmagazine.com/assets/cosmos-logo-1cb922b53e9f9d975ca391d0931fa545db576e78b49d8415252799a19a46c10f.png" />
</a>
        <div class="hidden-sm-down pull-xs-right">
          <form class="form-inline pull-xs-left m-r-1" action="/search" role="search" >
  <div class="form-group">
    <div class="input-group search-group">
     <input type="text" name="q" class="search-box form-control" placeholder="Search" value=''>
     <div class="input-group-btn">
       <button type="submit" class="btn btn-search"><i class="fa fa-search"></i></button>
     </div>
   </div>
 </div>
</form>

            <a class="btn btn-secondary btn-outline" href="/log-in">Log in</a>
            <a class="btn btn-primary btn-outline" href="/subscribe?loc=h">Subscribe</a>
        </div>
        <button class="navbar-toggler pull-xs-right hidden-md-up" type="button" data-toggle="collapse" data-target="#exCollapsingNavbar">
            MENU &#9776;
        </button>
    </div>
</nav>
<!-- End Permanent Header -->

<!-- Mobile Menu -->
<div class="collapse hidden-md-up text-uppercase" id="exCollapsingNavbar">
    <div class="container bg-secondary navbar-nav navbar-dark">


        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/latest">Latest</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/browse">Explore</a></li>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-xs-12">
                <li class="nav-item "><a class="nav-link " href="/topics">Popular Topics</a></li>
            </div>
        </div>
    </div>
    <div class="container navbar-nav navbar-light navbar-tertiary" style="background: #cdcdcd; font-size: 12px;">
        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/space">Space</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/biology">Biology</a></li>
            </div>
        </div>
        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/physics">Physics</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/technology">Technology</a></li>
            </div>
        </div>
    </div>
    <div class="container bg-secondary navbar-nav navbar-dark">
        <div class="row p-t-1">
            <div class="col-sm-6 col-xs-6">
                <a class="btn-link" href="/log-in">Log in</a>
            </div>
            <div class="col-sm-6 col-xs-6">
                <a class="btn-link" href="/subscribe?loc=h">Subscribe</a>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/contact">Contact</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/issues">Print Issues</a></li>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/about">About</a></li>
            </div>
            <!-- <div class="col-sm-6 col-xs-6">
        <li class="nav-item "><a class="nav-link " href="/more">More</a></li>
      </div> -->
        </div>

        <div class="row">
            <div class="col-xs-12">
                <form action="/search" role="search">
                    <div class="form-group">
                        <div class="input-group search-group">
                            <input type="text" name="q" class="search-box form-control" placeholder="Search" value=''>
                            <div class="input-group-btn">
                                <button type="submit" class="btn btn-search">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>

    </div>

</div>
<!-- End Mobile Menu -->

<!-- Desktop Menu -->
<nav class="navbar navbar-dark bg-secondary hidden-sm-down text-uppercase">
    <div class="container">
        <ul class="nav navbar-nav">
            <li class="nav-item "><a class="nav-link " href="/">Home</a></li>
            <li class="nav-item "><a class="nav-link " href="/latest">Latest</a></li>
            <li class="nav-item ">
                <a class="nav-link" href="/topics" class="navbar-toggler" data-toggle="collapse" data-target="#collapseTopics">Topics</a>
            </li>
            <li class="nav-item "><a class="nav-link " href="/issues">Print Issues</a></li>
            <li class="nav-item "><a class="nav-link " href="/browse">Explore</a></li>
        </ul>
        <ul class="nav navbar-nav pull-md-right pull-lg-right-lg pull-xl-right m-r-0">
            <li class="nav-item "><a class="nav-link " href="/contact">Contact</a></li>
            <li class="nav-item "><a class="nav-link " href="/about">About</a></li>
        </ul>
    </div>
</nav>
<!-- End Desktop Menu -->

<!-- Topic Collapse Menu -->
<div id="collapseTopics" class="collapse hidden-sm-down text-uppercase" style="font-size: 12px;">

    <nav class="navbar navbar-light navbar-tertiary" style="background: #cdcdcd">
        <div class="container">
            <ul class="nav navbar-nav">
                <li class="nav-item "><a class="nav-link " href="/topics/biology">Biology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/geoscience">Geoscience</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/mathematics">Mathematics</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/palaeontology">Palaeontology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/physics">Physics</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/space">Space</a></li>
                <li class="nav-item "><a class="nav-link hidden-md-down" href="/topics/technology">Technology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics">See all topics&nbsp;&nbsp;&nbsp;<i>‣</i></a></li>
            </ul>
        </div>
    </nav>
</div>
<!-- End Mobile Menu -->




<div class="paywall hide-paywalled non-subscriber-only hidden-print">
    <div class="container">

        <div class="row small-text m-t">
            <div class="col-xs-12 ">
                <span class="p-r-1"><img width="14" height="14" alt="Premium Article" class="align-text" title="Counts towards your article limit" src="https://assets1.cosmosmagazine.com/assets/lock-grey-7abc721c6a124b34d895716a9ce07fb0048959f7e9a870e774b352588d0ee7b6.png" />
                    You've read
                    <span class="articles-read">0</span>
                    of
                    <span class="articles-allowed">0</span>
                    free articles this month</span>
                <small>
                    <span class="wrap-small">Not a subscriber?
                        <a href="/subscribe">get unlimited access today</a></span>
                    <span class="hidden-sm-down">
                        &nbsp;|&nbsp;</span>
                    <span class="wrap-small">Already a subscriber?
                        <a href="/log-in">log in here</a></span>
                </small>
            </div>
        </div>

    </div>
</div>
<article class="full premium  topic-physics section-news">

    <div class="container">
  <div class="row hidden-print">
    <div class="col-xs-12 col-md-9">

      <div class="row meta-info">
        <div class="col-xs-6">
          <a class="label" href="/sections/news">
            News
</a>          <a class="label label-topic" href="/topics/physics">
            Physics
</a>          <span class="label">23 January 2017</span>
        </div>

        <div class="col-xs-6 hidden-lg-down text-xs-right">
          <span class="label">2 minute read&nbsp;</span>

          <div class="btn-group">
            <button type="button" class="btn btn-dropdown btn-sm" data-toggle="dropdown" >Read later</button>
            <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <div class="dropdown-menu">
              <!-- <a class="dropdown-item" href="#send-to-kindle">Email to Kindle</a> -->
              <a class="dropdown-item" href="#pocket">Save to Pocket</a>
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
            </div>
          </div>
          <div class="btn-group">
            <button type="button" class="btn btn-dropdown btn-sm" data-toggle="dropdown" >Share to</button>
            <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <div class="dropdown-menu dropdown-menu-right">
              <a class="dropdown-item" href="#facebook-share">Facebook</a>
              <a class="dropdown-item" href="#twitter-tweet" data-title="Physicists make something from nothing with &#39;virtual&#39; particles">Twitter</a>
              <a class="dropdown-item" href="#reddit">Reddit</a>
              <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
            </div>
          </div>
        </div>

        <div class="col-xs-6 hidden-xl-up text-xs-right">
          <span class="label">2 minute read&nbsp;</span>

          <div class="btn-group">
            <button type="button" class="btn btn-dropdown btn-sm" data-toggle="dropdown" >Share</button>
            <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <div class="dropdown-menu dropdown-menu-right">
              <!-- <a class="dropdown-item" href="#send-to-kindle">Email to Kindle</a> -->
              <a class="dropdown-item" href="#pocket">Save to Pocket</a>
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
              <a class="dropdown-item" href="#facebook-share">Facebook</a>
              <a class="dropdown-item" href="#twitter-tweet" data-title="Physicists make something from nothing with &#39;virtual&#39; particles">Twitter</a>
              <a class="dropdown-item" href="#reddit">Reddit</a>
              <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
            </div>
          </div>
        </div>

      </div>

    </div>
  </div>
  <div class="row title">
    <div class="col-xs-12 col-md-9">
      <h1 class="page-title">Physicists make something from nothing with &#39;virtual&#39; particles</h1>
    </div>
  </div>
  <div class="row">
    <div class="col-xs-12">
      <hr>
    </div>
  </div>

    <div class="row standfirst">
      <div class="col-xs-12 col-md-9">
        <h2 class="page-standfirst">'Squeezed light' could make for an even more sensitive gravitational wave detectors. Cathal O'Connell explains.</h2>
      </div>
    </div>
    <div class="row">
      <div class="col-xs-12">
        <hr>
      </div>
    </div>
</div>

<div class="container hidden-md-up hidden-print">
  <div class="row">
    <div class="col-xs-6">
      <a href="#facebook-share" class="btn-facebook btn-block btn facebook-share-button" data-size="large">
        <svg width="24" height="24" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="hidden-md"><path class="icon" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"/></svg>
        <span class="count">Share</span>
      </a>
    </div>
    <div class="col-xs-6">
      <a href="#twitter-tweet" data-title="Physicists make something from nothing with &#39;virtual&#39; particles" target="_blank" class="btn-twitter btn-block btn twitter-share-button" data-size="large">
        <svg width="28" height="28" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="hidden-md"><path class="icon" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"/></svg>
        Tweet
      </a>
    </div>
  </div>
</div>


    <div class="container m-t-2">

        <div class="row">
            <div class="col-md-9 col-xs-12">

                <div class="body">



                    <div class="row">
                        <div class="col-xs-12 body-content">
                            <p></p><figure class="width-100"><img width="800" height="533" srcset="https://cosmos-magazine.imgix.net/file/spina/photo/9357/230117_virtualparticles_1.jpg?fit=clip&amp;w=835 1x, https://cosmos-magazine.imgix.net/file/spina/photo/9357/230117_virtualparticles_1.jpg?dpr=2&amp;fit=clip&amp;w=835 2x" src="https://cosmos-magazine.imgix.net/file/spina/photo/9357/230117_virtualparticles_1.jpg?fit=clip&amp;w=835" alt=""><figcaption><div class="image-caption">There's never nothing in an empty kettle – even if it contains a vacuum.</div><div class="image-credit">Glow Decor / Getty Images</div></figcaption></figure><p></p><p><b>One of the more absurd facts of the universe</b> is that empty space is never empty. At tiny scales particles are constantly popping in and out of existence – and these so-called “virtual” particles have a very real influence on the world around us.</p><p>Now, using a trick of quantum optics as astonishing as it is weird, physicists from the University of Konstanz in Germany have found a way to manipulate nothingness by controlling how virtual particles interact with a pulse of light. </p><p><article class="col-sm-4 col-xs-6 text-xs-center row-auto indent-background tall-top supplemental m-t-0">

  <div class="flex-fill">
    <div class="row">
      <div class="col-xs-12">
        <div class="label">
          Recommended
        </div>
      </div>
    </div>
    <div class="row row-1">
      <div class="col-xs-12">
        <div class="article-image article-image-left article-image-right">
          <a href="/physics/what-shape-is-a-photon">
            <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/6662/200716_photonhologram_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="200716 photonhologram p.jpg?ixlib=rails 2.1" />
</a>        </div>
      </div>
    </div>
    <div class="row title-row row-1">
      <div class="col-xs-12">
        <div class="article-title">
          <a class="title" href="/physics/what-shape-is-a-photon">
            <h1>What shape are photons? Quantum holography sheds light</h1>
</a>          <div class="text-xs-center">

                <a class="label label-topic" href="/topics/physics">Physics</a>
              
          </div>
        </div>
      </div>
    </div>
  </div>
</article>
</p><p>The work, published in <a href="http://www.nature.com/nature/journal/v541/n7637/full/nature21024.html"><i>Nature</i></a>, will be important for improving the most sensitive instruments that use light, such as used in the Laser Interferometer Gravitational-wave Observatory (LIGO) which <a href="https://cosmosmagazine.com/physics/how-does-ligo-look-gravitational-waves">detected gravitational waves</a> last year. </p><p>An old riddle of philosophy asks, “What’s in an empty kettle?” </p><p>The obvious answer (“nothing”) is wrong because it disagrees with Heisenberg’s Uncertainty Principle – it decrees there must be fluctuations of energy inside the kettle and these manifest as particles popping in and out of existence.</p><p>These so-called “virtual” particles have a real effect on the universe. For instance, the virtual particles cause a ghost-like, but measurable force, called Casimir force, that pushes two mirrors together in a vacuum. And the appearance of virtual particles on the edge of a black hole is what causes <a href="https://cosmosmagazine.com/physics/radiation-spotted-trickling-from-sonic-black-hole">Hawking radiation</a> (if it exists). </p><p>Like dogs snapping at the wheels of a passing car, virtual particles also worry the edges of passing photons. This interaction slightly muddle’s the photon’s shape, distorting it from a perfect sine wave to something a bit fuzzier. </p><p>In October 2015, Alfred Leitenstorfer and a University of Konstanz team made one of the first direct detections of virtual particles by mapping out this photon fuzziness. </p><blockquote>Selecting these 'quiet moments' could lead to gravitational wave detectors working in 'a new regime of exceptional precision and sensitivity'</blockquote><p>Now, in an unprecedented advance, Leitenstorfer’s team have actually managed to manipulate that fuzziness, decreasing it in some locations along the light wave and increasing it in others. </p><p>The result is a so-called “squeezed light” wave – one that’s very noisy in some parts, but extremely quiet in others. The quiet regions are even quieter than the Uncertainty Principle would say is possible – a feature that could make for incredibly precise measuring instruments.</p><p>The experiment was based on a technique physicists have used since the 1980s to probe one pulse of light with another by firing them into a special crystal.</p><p><article class="col-sm-4 col-xs-6 text-xs-center row-auto indent-background tall-top supplemental m-t-0">

  <div class="flex-fill">
    <div class="row">
      <div class="col-xs-12">
        <div class="label">
          Recommended
        </div>
      </div>
    </div>
    <div class="row row-1">
      <div class="col-xs-12">
        <div class="article-image article-image-left article-image-right">
          <a href="/physics/radiation-spotted-trickling-from-sonic-black-hole">
            <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/7281/160816_blackhole_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="160816 blackhole p.jpg?ixlib=rails 2.1" />
</a>        </div>
      </div>
    </div>
    <div class="row title-row row-1">
      <div class="col-xs-12">
        <div class="article-title">
          <a class="title" href="/physics/radiation-spotted-trickling-from-sonic-black-hole">
            <h1>Hawking-like radiation spotted trickling from sonic black hole</h1>
</a>          <div class="text-xs-center">

                <a class="label label-topic" href="/topics/physics">Physics</a>
              
          </div>
        </div>
      </div>
    </div>
  </div>
</article>
</p><p><span style="font-family: inherit;">Via the crystal, the two light pulses interact, slightly changing the way the shorter “probe” pulse oscillates. In effect, the probe pulse “feels” the wiggle of the other, longer, light wave.   </span></p><p>By changing the timing of the two pulses, and repeating a few million times, Leitenstorfer’s team mapped out the wiggle of light – and so measure its noise at different positions. So far, this is just what the team achieved in 2015.</p><p>Incredibly, this time around, the team used the intensity of the probe pulse to disturb the vacuum itself, causing a build-up of virtual particles in some regions and a depletion in others. </p><p>The virtual particles, so rearranged, interact differently with the longer light wave. In built up pockets they make the light wave noisier while in the depleted regions the light wave is quieter. </p><p>In a perspective piece for <i><a href="http://www.nature.com.ezproxy.uow.edu.au/nature/journal/v541/n7637/full/541292a.html#ref9">Nature</a></i>, Marco Bellini, a physicist in the extreme light group at the Italian National Institute of Optics, points out that selecting these “quiet moments” could lead to gravitational wave detectors working in “a new regime of exceptional precision and sensitivity”. </p><p>The bottom line is, manipulating nothingness will help us listen out for even fainter rumbles of black holes colliding a billion light years distant. How about that for something out of nothing?</p><p>Now to check if my own kettle is empty. Quite feel like a tea …</p>



                        </div>
                    </div>

                </div>
                <div class="overlay-paywall">
                      <div class="paywall-message premium-message non-subscriber-only text-xs-center">
    <h3><img width="24" height="24" alt="Premium Article" class="align-text" title="Counts towards your article limit" src="https://assets1.cosmosmagazine.com/assets/lock-grey-7abc721c6a124b34d895716a9ce07fb0048959f7e9a870e774b352588d0ee7b6.png" /> You've read <span class="articles-read">0</span> of <span class="articles-allowed">0</span> free articles this month</h3>
    <span class="wrap-small">Not a subscriber? <a href="/subscribe">get unlimited access today</a></span><span class="hidden-lg-down"> &nbsp;|&nbsp;</span>
    <span class="wrap-small">Already a subscriber?  <a href="/log-in">log in here</a></span>
  </div>

                </div>

                <section class='explore hidden-print'>
  <div class="row">
    <div class="col-sm-8">
        <span class="label">Explore</span>
        <span class="tags">
            <span class="label label-tag"><a class="tag" href="/tags/hawking-radiation">#Hawking radiation</a></span>
            <span class="label label-tag"><a class="tag" href="/tags/ligo">#LIGO</a></span>
        </span>
    </div>
    <div class="col-sm-4 text-xs-right">
      <div class="btn-group">
        <button type="button" class="btn btn-dropdown btn-sm hidden-sm-down" data-toggle="dropdown" >Share to</button>
        <button type="button" class="btn btn-dropdown btn-sm hidden-md-up" data-toggle="dropdown" >Send to</button>
        <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <span class="sr-only">Toggle Dropdown</span>
        </button>
        <div class="dropdown-menu dropdown-menu-right">
      <a class="dropdown-item hidden-sm-down" href="#facebook-share">Facebook</a>
      <a class="dropdown-item hidden-sm-down" href="#twitter-tweet" data-title="Physicists make something from nothing with &#39;virtual&#39; particles">Twitter</a>
          <a class="dropdown-item" href="#reddit">Reddit</a>
          <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
          <a class="dropdown-item" href="#email">Email link</a>
          <a class="dropdown-item" href="#print">Print article</a>
        </div>
      </div>
    </div>
  </div>
</section>

<div class="contributor">
    <div class="row contributor">
      <div class="col-xs-4 col-sm-3 col-md-3 col-lg-2">
          <img class="img-circle img-fluid" srcset="https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=100&amp;sat=-100&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=200&amp;sat=-100&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=300&amp;sat=-100&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=320&amp;sat=-100&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=400&amp;sat=-100&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=500&amp;sat=-100&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=600&amp;sat=-100&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=640&amp;sat=-100&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=700&amp;sat=-100&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=750&amp;sat=-100&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=768&amp;sat=-100&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=800&amp;sat=-100&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=900&amp;sat=-100&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1000&amp;sat=-100&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1024&amp;sat=-100&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1080&amp;sat=-100&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1100&amp;sat=-100&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1152&amp;sat=-100&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1200&amp;sat=-100&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1242&amp;sat=-100&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1300&amp;sat=-100&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1400&amp;sat=-100&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1440&amp;sat=-100&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1442&amp;sat=-100&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1500&amp;sat=-100&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1536&amp;sat=-100&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1600&amp;sat=-100&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1700&amp;sat=-100&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1800&amp;sat=-100&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1880&amp;sat=-100&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1900&amp;sat=-100&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1920&amp;sat=-100&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2000&amp;sat=-100&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2048&amp;sat=-100&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2100&amp;sat=-100&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2200&amp;sat=-100&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2208&amp;sat=-100&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2280&amp;sat=-100&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2300&amp;sat=-100&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2400&amp;sat=-100&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2415&amp;sat=-100&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2500&amp;sat=-100&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2560&amp;sat=-100&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2600&amp;sat=-100&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2700&amp;sat=-100&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2732&amp;sat=-100&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2800&amp;sat=-100&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2900&amp;sat=-100&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3000&amp;sat=-100&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3100&amp;sat=-100&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3200&amp;sat=-100&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3300&amp;sat=-100&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3400&amp;sat=-100&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3500&amp;sat=-100&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3600&amp;sat=-100&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3700&amp;sat=-100&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3800&amp;sat=-100&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3900&amp;sat=-100&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4000&amp;sat=-100&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4100&amp;sat=-100&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4200&amp;sat=-100&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4300&amp;sat=-100&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4400&amp;sat=-100&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4500&amp;sat=-100&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4600&amp;sat=-100&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4700&amp;sat=-100&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4800&amp;sat=-100&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4900&amp;sat=-100&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5000&amp;sat=-100&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5100&amp;sat=-100&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5120&amp;sat=-100&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=123&amp;sat=-100&amp;w=123 123w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=246&amp;sat=-100&amp;w=246 246w, https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=369&amp;sat=-100&amp;w=369 369w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/22/Cathal_2016.png?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&h=123&sat=-100&w=123" alt="Cathal 2016.png?ixlib=rails 2.1" />
      </div>
      <div class="col-xs-8 col-sm-9 col-md-9 col-lg-10 m-t-1">
          <div><i><a href="/contributors/cathal-o-connell">Cathal O&#39;Connell</a> is a science writer based in Melbourne.</i></div>
          <div class="follow hidden-print">
            <span class="label">Follow</span>
            <span class="social-icons">
              

<a class="social-icon" href="https://www.twitter.com/iCatHalo"><span class="fa fa-twitter"></span></a>



            </span>
          </div>
      </div>
    </div>
</div>


                <div class="hide-paywalled border-top non-subscriber-only hidden-print">
                      <div class=" premium-message non-subscriber-only text-xs-center">
    <h3><img width="24" height="24" alt="Premium Article" class="align-text" title="Counts towards your article limit" src="https://assets1.cosmosmagazine.com/assets/lock-grey-7abc721c6a124b34d895716a9ce07fb0048959f7e9a870e774b352588d0ee7b6.png" /> You've read <span class="articles-read">0</span> of <span class="articles-allowed">0</span> free articles this month</h3>
    <span class="wrap-small">Not a subscriber? <a href="/subscribe">get unlimited access today</a></span><span class="hidden-lg-down"> &nbsp;|&nbsp;</span>
    <span class="wrap-small">Already a subscriber?  <a href="/log-in">log in here</a></span>
  </div>

                </div>

            </div>
            <div class="col-md-3 col-xs-12 hidden-print">
                <div class='sidebar'>
<div class='row'>
<div class='col-xs-6'>
<a class='btn-facebook btn-block btn facebook-share-button' data-size='large' href='#facebook-share'>
<svg class='hidden-md' height='24' viewbox='0 0 1792 1792' width='24' xmlns='http://www.w3.org/2000/svg'>
<path class='icon' d='M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z' fill='#fff'></path>
</svg>
<span class='count'>Share</span>
</a>
</div>
<div class='col-xs-6'>
<a class='btn-twitter btn-block btn twitter-share-button' data-size='large' data-title="Physicists make something from nothing with 'virtual' particles" href='#twitter-tweet' target='_blank'>
<svg class='hidden-md' height='28' viewbox='0 0 1792 1792' width='28' xmlns='http://www.w3.org/2000/svg'>
<path class='icon' d='M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z' fill='#fff'></path>
</svg>
Tweet
</a>
</div>
</div>
<div class='row'>
<section class='section-recommended col-xs-12'>
<div class='section-heading'>
<div class='title sidebar'>
<small>Recommended for you</small>
</div>
</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/physics/how-physicists-discover-new-particles">How physicists discover new particles</a>
    <p class="text-muted">There are a few ways physicists go about discovering new particles.</p>
  </div>
</article>

</div>
<div class='p-b-1 hidden-md-up text-xs-center'>
<div class='row indent-background'>
<article class='row-1 wide-left' style='display: flex'>
<div class='col-xs-6 col-sm-6'>
<div class='article-image article-image-left'>
<a href="/physics/how-physicists-discover-new-particles"><img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/2993/040216_particle_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="040216 particle p.jpg?ixlib=rails 2.1" />
</a></div>
</div>
<div class='col-xs-6 col-sm-6'>
<div class='article-title relative-container'>
<a class="title" href="/physics/how-physicists-discover-new-particles"><h1>
How physicists discover new particles
</h1>
</a><div class='float-bottom text-xs-center'>
<a class="label label-topic" href="/topics/physics">Physics</a>

</div>
</div>
</div>
</article>
</div>
</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/physics/physicists-build-mirrors-from-just-1-000-atoms">Physicists build mirrors from just 1,000 atoms</a>
    <p class="text-muted">Breakthrough in reflection technology could be used for making optical circuits and quantum computers.</p>
  </div>
</article>

</div>
<div class='p-b-1 hidden-md-up text-xs-center'>
<div class='row indent-background'>
<article class='row-1 wide-left' style='display: flex'>
<div class='col-xs-6 col-sm-6'>
<div class='article-image article-image-left'>
<a href="/physics/physicists-build-mirrors-from-just-1-000-atoms"><img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/7851/260916_atomicmirror_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="260916 atomicmirror p.jpg?ixlib=rails 2.1" />
</a></div>
</div>
<div class='col-xs-6 col-sm-6'>
<div class='article-title relative-container'>
<a class="title" href="/physics/physicists-build-mirrors-from-just-1-000-atoms"><h1>
Physicists build mirrors from just 1,000 atoms
</h1>
</a><div class='float-bottom text-xs-center'>
<a class="label label-topic" href="/topics/physics">Physics</a>

</div>
</div>
</div>
</article>
</div>
</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/mathematics/make-a-date-with-another-dimension">Make a date with another dimension</a>
    <p class="text-muted">The universe is a lot more complicated than many people think.</p>
  </div>
</article>

</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/physics/making-robot-bat-powers">Making a robot with bat powers</a>
    <p class="text-muted">Engineers wanting to replicate a bat&#39;s sonar skills made a robot with ears and twitching nose.</p>
  </div>
</article>

</div>
</section>
</div>
</div>

            </div>
        </div>

        <div class="row">
          <div class="col-md-9 col-xs-12">
                <section class="section-popular hidden-print">
    <div class="row">
      <div class="col-xs-12 text-xs-center">
        <div class="section-heading text-xs-center m-t-0">
          <div class="title">
            Popular Today
          </div>
          <a class="more pull-right" href="/popular">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
        </div>
      </div>
    </div>
    <div class="row equal-columns">
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/technology/cool-laser-writes-data-in-20-trillionths-of-a-second">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9323/190117_datastorage_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="190117 datastorage p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/technology/cool-laser-writes-data-in-20-trillionths-of-a-second">
          <h1>Cool laser writes data in 20 trillionths of a second</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/technology">Technology</a>
            <img width="14" height="14" alt="Premium Article" class="align-text" title="Counts towards your article limit" src="https://assets1.cosmosmagazine.com/assets/lock-grey-7abc721c6a124b34d895716a9ce07fb0048959f7e9a870e774b352588d0ee7b6.png" />
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/space/ceres-is-cloaked-in-asteroid-debris">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/9337/200117_ceres_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="200117 ceres p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/space/ceres-is-cloaked-in-asteroid-debris">
          <h1>Ceres is cloaked in dry asteroid debris</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/space">Space</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/space/explainer-we-can-learn-a-lot-from-the-changing-night-sky">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9275/120117_CC_nightsky_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="120117 cc nightsky p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/space/explainer-we-can-learn-a-lot-from-the-changing-night-sky">
          <h1>Explainer: we can learn a lot from the changing night sky</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/space">Space</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/society/how-human-population-grew-through-time">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9283/160117_population_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="160117 population p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/society/how-human-population-grew-through-time">
          <h1>Watch the human population skyrocket in 200 years</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/society">Society</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
    </div>
  </section>

  <section class="section-latest p-b-2 hidden-print">
    <div class="row">
      <div class="col-xs-12 text-xs-center">
        <div class="section-heading text-xs-center">
          <div class="title">
            Latest Stories
          </div>
          <a class="more pull-right" href="/latest">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
        </div>
      </div>
    </div>
    <div class="row equal-columns">
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/physics/physicists-make-something-from-nothing-with-virtual-particles">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/9356/230117_virtualparticles_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="230117 virtualparticles p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/physics/physicists-make-something-from-nothing-with-virtual-particles">
          <h1>Physicists make something from nothing with &#39;virtual&#39; particles</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/physics">Physics</a>
            <img width="14" height="14" alt="Premium Article" class="align-text" title="Counts towards your article limit" src="https://assets1.cosmosmagazine.com/assets/lock-grey-7abc721c6a124b34d895716a9ce07fb0048959f7e9a870e774b352588d0ee7b6.png" />
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/biology/why-mosquitoes-don-t-die-from-malaria">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/9354/230117_malaria_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="230117 malaria p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/biology/why-mosquitoes-don-t-die-from-malaria">
          <h1>Why mosquitoes don&#39;t die of malaria</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/biology">Biology</a>
            <img width="14" height="14" alt="Premium Article" class="align-text" title="Counts towards your article limit" src="https://assets1.cosmosmagazine.com/assets/lock-grey-7abc721c6a124b34d895716a9ce07fb0048959f7e9a870e774b352588d0ee7b6.png" />
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/technology/light-sonic-boom-filmed-in-a-single-shot-for-first-time">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9353/230117_lightcamera_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="230117 lightcamera p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/technology/light-sonic-boom-filmed-in-a-single-shot-for-first-time">
          <h1>Light &#39;sonic boom&#39; filmed in a single shot for first time</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/technology">Technology</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/society/putting-machines-in-the-driver-s-seat">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/8666/c72_Zoloth_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="C72 zoloth p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/society/putting-machines-in-the-driver-s-seat">
          <h1>Putting machines in the driver’s seat</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/society">Society</a>
            <img width="14" height="14" alt="Premium Article" class="align-text" title="Counts towards your article limit" src="https://assets1.cosmosmagazine.com/assets/lock-grey-7abc721c6a124b34d895716a9ce07fb0048959f7e9a870e774b352588d0ee7b6.png" />
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
    </div>
  </section>

          </div>
        </div>

    </div>
</article>



<footer>
    <div class="container hidden-print">
          <div class="row">
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                      <li>
                          <a class="subscriber-only institute-hide" href="/account"><i class='fa fa-user'></i> Account</a>
                      </li>
                      <li>
                          <a class="non-subscriber-only" href="/subscribe?loc=f"><i class='fa fa-credit-card'></i> Subscribe</a>
                      </li>
                      <li>
                          <a href="/email"><i class='fa fa-envelope'></i> Email</a>
                      </li>
                      <li>
                            <a class="" href="https://facebook.com/CosmosMagazine"><i class='fa fa-facebook'></i> Facebook</a>
                      </li>
                      <li>
                            <a class="" href="https://twitter.com/CosmosMagazine"><i class='fa fa-twitter'></i> Twitter</a>
                      </li>
                      <li>
                              <a href="/feed/dzv8KQU7EW6JcDJYpq2U62Pt.rss"><span class="fa fa-rss"></span></a>
                            <a class="" href="/rss-feeds">RSS Feeds</a>
                      </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/issues">Print Issues</a>
                        </li>
                        <li>
                              <a class="" href="/topics">Topics</a>
                        </li>
                        <li>
                              <a class="" href="/sections/news">News</a>
                        </li>
                        <li>
                              <a class="" href="/sections/feature">Feature Articles</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/advertise">Media Kit</a>
                        </li>
                        <li>
                              <a class="" href="/submissions">Submissions</a>
                        </li>
                        <li>
                              <a class="" href="/intern">Internships</a>
                        </li>
                        <li>
                              <a class="" href="/feedback">Feedback</a>
                        </li>
                        <li>
                              <a class="" href="/editorial">Editorial Board</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/about">About Us</a>
                        </li>
                        <li>
                              <a class="" href="/contact">Contact</a>
                        </li>
                        <li>
                              <a class="" href="/faq">FAQ</a>
                        </li>
                        <li>
                              <a class="" href="/privacy">Privacy Policy</a>
                        </li>
                        <li>
                              <a class="" href="/terms">Terms &amp; Conditions</a>
                        </li>
                        <li>
                              <a class="" href="/competitions">Competitions</a>
                        </li>
                  </ol>
              </div>
          </div>

    </div>
</footer>

<div class="container hidden-print" id="floating-newsletter-signup">
  <div class="row">
    <div class="col-md-offset-3 col-md-6 col-xs-offset-1 col-xs-10">
      <div class="newsletter" id="daily-newsletter-signup">
        <div class="close img-circle">
          <i class="fa fa-close"></i>
        </div>
        <p>Receive <u>daily email</u> updates from Cosmos</p>
        <form class="form-inline" action="/newsletter?id=daily-newsletter-signup&amp;list_id=5f4ec2b124" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
          <div class="col-xs-12">
            <div class="row">
              <input type="email" class="form-control col-xs-6 col-sm-8" name="email" placeholder="Your email">
              <button name="button" type="submit" data-disable="..." class="btn btn-secondary col-xs-6 col-sm-4 pull-xs-right">Sign up</button>
            </div>
          </div>
</form>      </div>
      <div class="signed-up" id="daily-newsletter-signup-signed-up" style="display: none;"></div>
    </div>
  </div>
</div>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="cosmosmagazine.com"></span>
</div>
<script type="application/ld+json" data-name="parse.ly">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Physicists make something from nothing with &#39;virtual&#39; particles",
  "url": "https://cosmosmagazine.com/physics/physicists-make-something-from-nothing-with-virtual-particles",
  "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9356/230117_virtualparticles_P.jpg",
  "dateCreated": "2017-01-23T07:42:00+11:00",
  "articleSection": "News",
  "creator": ["Cathal O'Connell"],
  "keywords": ["Hawking radiation", "LIGO", "section: News", "topic: Physics", "paywall: Paywalled", "tag:Hawking radiation: true", "tag:LIGO: true"]
}
</script>


</body>
</html>
