<!doctype html>
<html lang="en-AU" prefix="og: https://ogp.me/ns#" class="site">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <meta name="amp-script-src" content="sha384-dhjme9sqSWa_l0T2VGto4_l0385QbGssKNwamoH-Pqxo4bgXRvQqjm8lJf9UeNqK">
  
  <link rel="icon" href="https://cdn.shortpixel.ai/spai/ret_img/https://cosmosmagazine.com/wp-content/themes/cosmos/dist/images/favicon.svg?v=a905cf20" data-spai-egr="1" sizes="any" type="image/svg+xml" />
  <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://cosmosmagazine.com/wp-content/themes/cosmos/dist/images/apple-touch-icon.png?v=0025be9a" data-spai-egr="1" />
  <link rel="icon" type="image/png" sizes="48x48" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://cosmosmagazine.com/wp-content/themes/cosmos/dist/images/favicon-48x48.png?v=17a9d6dc" data-spai-egr="1" />
  <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://cosmosmagazine.com/wp-content/themes/cosmos/dist/images/favicon-32x32.png?v=af68c5be" data-spai-egr="1" />
  <link rel="icon" type="image/png" sizes="16x16" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://cosmosmagazine.com/wp-content/themes/cosmos/dist/images/favicon-16x16.png?v=b5cd24fd" data-spai-egr="1" />
  <link rel="mask-icon" href="https://cdn.shortpixel.ai/spai/ret_img/https://cosmosmagazine.com/wp-content/themes/cosmos/dist/images/safari-pinned-tab.svg?v=6575e507" data-spai-egr="1" color="#2f76bb" />

  <script src="https://cdn.jsdelivr.net/npm/algoliasearch@4.5.1/dist/algoliasearch-lite.umd.js"
    integrity="sha256-EXPXz4W6pQgfYY3yTpnDa3OH8/EPn16ciVsPQ/ypsjk=" crossorigin="anonymous"></script>
  <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@4.8.3/dist/instantsearch.production.min.js"
    integrity="sha256-LAGhRRdtVoD6RLo2qDQsU2mp+XVSciKRC8XPOBWmofM=" crossorigin="anonymous"></script>
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/instantsearch.css@7.3.1/themes/reset-min.css"
    integrity="sha256-t2ATOGCtAIZNnzER679jwcFcKYfLlw01gli6F6oszk8=" crossorigin="anonymous">
  <script>
    var ALGOLIA_INSIGHTS_SRC = "https://cdn.jsdelivr.net/npm/search-insights@1.8.0";

    !function(e,a,t,n,s,i,c){e.AlgoliaAnalyticsObject=s,e[s]=e[s]||function(){
      (e[s].queue=e[s].queue||[]).push(arguments)},i=a.createElement(t),c=a.getElementsByTagName(t)[0],
            i.async=1,i.src=n,c.parentNode.insertBefore(i,c)
    }(window,document,"script",ALGOLIA_INSIGHTS_SRC,"aa");

  </script>


  <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/cosmosmagazine.com\/space\/women-girls-space-event-south-australia\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>

<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Women are leading the charge on South Australia’s space race</title>
<meta name="description" content="An event at the National Wine Centre last week highlights how women are leading the &#039;space race&#039; in South Australia."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://cosmosmagazine.com/space/women-girls-space-event-south-australia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Women are leading the charge on South Australia’s space race" />
<meta property="og:description" content="An event at the National Wine Centre last week highlights how women are leading the &#039;space race&#039; in South Australia." />
<meta property="og:url" content="https://cosmosmagazine.com/space/women-girls-space-event-south-australia/" />
<meta property="og:site_name" content="Cosmos" />
<meta property="article:publisher" content="https://www.facebook.com/CosmosMagazine/" />
<meta property="article:tag" content="cosmos briefing" />
<meta property="article:tag" content="video" />
<meta property="article:section" content="Space" />
<meta property="og:image" content="https://cosmosmagazine.com/wp-content/uploads/2022/11/CosmosBriefing_WomenInSpace_LEAD-WEB.jpg" />
<meta property="og:image:secure_url" content="https://cosmosmagazine.com/wp-content/uploads/2022/11/CosmosBriefing_WomenInSpace_LEAD-WEB.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Women" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-02T11:59:00+10:30" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Women are leading the charge on South Australia’s space race" />
<meta name="twitter:description" content="An event at the National Wine Centre last week highlights how women are leading the &#039;space race&#039; in South Australia." />
<meta name="twitter:site" content="@cosmosmagazine" />
<meta name="twitter:creator" content="@cosmosmagazine" />
<meta name="twitter:image" content="https://cosmosmagazine.com/wp-content/uploads/2022/11/CosmosBriefing_WomenInSpace_LEAD-WEB.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Jacinta Bowler" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"image":{"@type":"ImageObject","url":"/wp-content/uploads/2022/11/CosmosBriefing_WomenInSpace_LEAD-WEB.jpg"},"headline":"Women are leading the charge on South Australia\u2019s space race","description":"An event at the National Wine Centre last week highlights how women are leading the &#039;space race&#039; in South Australia.","keywords":"Women","@type":"PodcastEpisode","author":{"@type":"Person","name":"Jacinta Bowler","url":"https://cosmosmagazine.com#author"},"datePublished":"2022-11-02T11:59:00+10:30","dateModified":"2022-11-02T11:59:00+10:30","mainEntityOfPage":{"@id":"https://cosmosmagazine.com/space/women-girls-space-event-south-australia/#webpage"}},{"image":{"@type":"ImageObject","url":"/wp-content/uploads/2022/11/CosmosBriefing_WomenInSpace_LEAD-WEB.jpg"},"headline":"Women are leading the charge on South Australia\u2019s space race","description":"An event at the National Wine Centre last week highlights how women are leading the &#039;space race&#039; in South Australia.","keywords":"Women","@type":"VideoObject","author":{"@type":"Person","name":"Jacinta Bowler","url":"https://cosmosmagazine.com#author"},"datePublished":"2022-11-02T11:59:00+10:30","dateModified":"2022-11-02T11:59:00+10:30","isAccessibleForFree":"False","mainEntityOfPage":{"@id":"https://cosmosmagazine.com/space/women-girls-space-event-south-australia/#webpage"}},{"@type":"Organization","@id":"https://cosmosmagazine.com/#organization","name":"Cosmos Magazine","url":"https://cosmosmagazine.com","logo":{"@type":"ImageObject","@id":"https://cosmosmagazine.com/#logo","url":"https://cosmosmagazine.com/wp-content/uploads/2020/03/cosmos-logo.svg","caption":"Cosmos Magazine","inLanguage":"en-AU","width":"1047","height":"172"}},{"@type":"WebSite","@id":"https://cosmosmagazine.com/#website","url":"https://cosmosmagazine.com","name":"Cosmos Magazine","publisher":{"@id":"https://cosmosmagazine.com/#organization"},"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"/wp-content/uploads/2022/11/CosmosBriefing_WomenInSpace_LEAD-WEB.jpg","url":"/wp-content/uploads/2022/11/CosmosBriefing_WomenInSpace_LEAD-WEB.jpg","width":"1200","height":"675","inLanguage":"en-AU"},{"@type":"BreadcrumbList","@id":"https://cosmosmagazine.com/space/women-girls-space-event-south-australia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://cosmosmagazine.com","name":"Cosmos"}},{"@type":"ListItem","position":"2","item":{"@id":"/space/","name":"Space"}},{"@type":"ListItem","position":"3","item":{"@id":"https://cosmosmagazine.com/space/women-girls-space-event-south-australia/","name":"Women and girls inspired to participate in South Australia\u2019s space race"}}]},{"@type":"WebPage","@id":"https://cosmosmagazine.com/space/women-girls-space-event-south-australia/#webpage","url":"https://cosmosmagazine.com/space/women-girls-space-event-south-australia/","name":"Women are leading the charge on South Australia\u2019s space race","datePublished":"2022-11-02T11:59:00+10:30","dateModified":"2022-11-02T11:59:00+10:30","isPartOf":{"@id":"https://cosmosmagazine.com/#website"},"primaryImageOfPage":{"@id":"/wp-content/uploads/2022/11/CosmosBriefing_WomenInSpace_LEAD-WEB.jpg"},"inLanguage":"en-AU","breadcrumb":{"@id":"https://cosmosmagazine.com/space/women-girls-space-event-south-australia/#breadcrumb"}},{"@type":"Person","@id":"https://cosmosmagazine.com/author/jbowler/","name":"Jacinta Bowler","url":"https://cosmosmagazine.com/author/jbowler/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/5a5b3d241c3c55eb38cf434a5703bc98?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/5a5b3d241c3c55eb38cf434a5703bc98?s=96&amp;d=mm&amp;r=g","caption":"Jacinta Bowler","inLanguage":"en-AU"},"worksFor":{"@id":"https://cosmosmagazine.com/#organization"}},{"@type":"NewsArticle","headline":"Women are leading the charge on South Australia\u2019s space race","keywords":"Women","datePublished":"2022-11-02T11:59:00+10:30","dateModified":"2022-11-02T11:59:00+10:30","author":{"@id":"https://cosmosmagazine.com/author/jbowler/"},"publisher":{"@id":"https://cosmosmagazine.com/#organization"},"description":"An event at the National Wine Centre last week highlights how women are leading the &#039;space race&#039; in South Australia.","copyrightYear":"2022","copyrightHolder":{"@id":"https://cosmosmagazine.com/#organization"},"name":"Women are leading the charge on South Australia\u2019s space race","@id":"https://cosmosmagazine.com/space/women-girls-space-event-south-australia/#richSnippet","isPartOf":{"@id":"https://cosmosmagazine.com/space/women-girls-space-event-south-australia/#webpage"},"image":{"@id":"/wp-content/uploads/2022/11/CosmosBriefing_WomenInSpace_LEAD-WEB.jpg"},"inLanguage":"en-AU","mainEntityOfPage":{"@id":"https://cosmosmagazine.com/space/women-girls-space-event-south-australia/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-87783050-12"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<!-- cosmosmagazine.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="cosmo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel="stylesheet" href="https://cosmosmagazine.com/wp-content/cache/minify/41439.css?x23552" media="all" />




<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://cosmosmagazine.com/wp-content/cache/minify/7cd2d.css?x23552" media="all" />



<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel="stylesheet" href="https://players.brightcove.net/videojs-pip/1/videojs-pip.css?ver=2.7.0">
<link rel="stylesheet" href="https://cosmosmagazine.com/wp-content/cache/minify/20adf.css?x23552" media="all" />


<script src="/wp-includes/js/jquery/jquery.min.js?x23552&amp;ver=3.6.0" id="jquery-core-js"></script>
<script  defer src="https://cosmosmagazine.com/wp-content/cache/minify/5ea18.js?x23552"></script>


<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cosmosmagazine.com","hash_tracking":"false","ua":"UA-87783050-12","v4_id":""};/* ]]> */
</script>

<!-- Google Analytics snippet added by Site Kit -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-87783050-11" id="google_gtagjs-js" async></script>
<script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("set", "linker", {"domains":["cosmosmagazine.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-87783050-11");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<meta name="generator" content="Site Kit by Google 1.80.0" /><script>  var el_i13_login_captcha=null; var el_i13_register_captcha=null; </script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://cosmosmagazine.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '320b1551-21ef-49e1-b09c-5a188d0478da';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cosmosmagazine.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4345f3b9-0648-4376-838e-008c1d802430";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Get an update of science stories with push notifications. You can unsubscribe at any time.";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2f76bb';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#2f76bb';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#2f76bb';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#2f76bb';
              OneSignal.init(window._oneSignalInitOptions);
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://cosmosmagazine.com/space/women-girls-space-event-south-australia/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://cosmosmagazine.com/space/women-girls-space-event-south-australia/?amp=1">            <script type="text/javascript" id="spai_js" data-cfasync="false">
                document.documentElement.className += " spai_has_js";
                (function(w, d){
                    var b = d.getElementsByTagName('head')[0];
                    var s = d.createElement("script");
                    var v = ("IntersectionObserver" in w) ? "" : "-compat";
                    s.async = true; // This includes the script as async.
                    s.src = "https://cdn.shortpixel.ai/assets/js/bundles/spai-lib-bg" + v
                        + ".1.0.min.js?v=3.4.2";
                    w.spaiDomain = "cdn.shortpixel.ai";
                    w.spaiData = {
                        version: "3.4.2",
                        key: "spai",
                        quality: "lossy",
                        convert: "webp",
                        lqip: false,
                                                rootMargin: "500px",
                        crop: true,
                        sizeBreakpoints: {"on":false,"base":50,"rate":10},
                        backgroundsMaxWidth: 1920,
                        resizeStyleBackgrounds: true,
                        safeLazyBackgrounds: true,
                        debug: false,
                                                doSelectors: [{"selectors":".spai-bg-on","type":"attr","targetAttr":"style","attrType":"style"},{"selectors":"style","type":"inner","attrType":"style"}],
                        exclusions: {"selectors":{".advert img":{"lazy":0,"cdn":0,"resize":0,"lqip":0,"crop":-1},".cta-and-payment-methods img":{"lazy":1,"cdn":1,"resize":0,"lqip":0,"crop":-1}},"urls":[]},
                        watchClasses: [],
                        sizeFromImageSuffix: true                    };
                    b.appendChild(s);
                }(window, document));
            </script>
            		<style type="text/css" id="wp-custom-css">
			/*.home-banner {
	background-image: url("data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZjb3Ntb3NtYWdhemluZS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwOSUyRkZvc3NpbF9OaWxwZW5hLmpwZyIgZGF0YS13PSIxIiBkYXRhLWg9IjEiIGRhdGEtYmlwPSIiPjwvc3ZnPg==");
}*/
.cross-sells {
	display:none;
}
.woocommerce .cart-collaterals .cart_totals, .woocommerce-page .cart-collaterals .cart_totals {
	float: left;
}
section.article-container.cart-page .woocommerce .wc-proceed-to-checkout {
    text-align: left;
}
section.article-container.cart-page .woocommerce .give_wc_donation_section_td {
    display: none;
}
p.mailchimp-newsletter {
		display:none;
}
p.add-latest-issue {
		display:none;
}

.is-provider-crowdsignal amp-iframe {
	display: none;
}

body:not(.amp-mode-touch) .hide-if-not-amp {
	display: none;
}		</style>
		    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6493029266840595"
     crossorigin="anonymous"></script>
    
              
  <style type="text/css">
  ::-moz-selection {
    background: #2f76bb;
    color: white;
  }
  ::selection {
    background: #2f76bb;
    color: white;
  }
  .primary-background {
    background: #2f76bb;
  }
  .primary-color {
    color: #2f76bb;
  }
  .primary-border,
  .cc-window {
    border-color: #2f76bb !important;
  }
  .primary-svg-fill svg path {
    fill: #2f76bb;
  }

  .primary-svg-fill-hover:hover svg path {
    fill: #2f76bb !important;
  }

  .primary-svg-fill-hover:hover svg circle {
    stroke: #2f76bb !important;
  }

  .cc-dismiss {
    background: #2f76bb;
  }

  a {
    color: #2f76bb;
  }
  a:visited {
    color: #2f76bb;
  }
  a:focus {
    color: #2f76bb;
  }

  a:hover span {
    color: #2f76bb !important;
  }

  /* a.category-archive:hover p {
    color: #2f76bb;
  }

  a.category-archive:hover div.arrow {
    background: #2f76bb;
  } */

  .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt {
    background-color: #2f76bb;
    transition: 0.2s all ease;
    text-decoration: none;
    text-transform: uppercase;
    border-radius: 3px;
    color: white;
    padding: 0 1rem;
    height: 39px;
    line-height: 39px;
  }

  .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover {
    background-color: black;
  }

  .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button {
    background-color: #2f76bb;
    transition: 0.2s all ease;
    text-decoration: none;
    text-transform: uppercase;
    border-radius: 3px;
    color: white;
    padding: 0 1rem;
    height: 39px;
    line-height: 39px;
  }

  .woocommerce #respond input#submit:hover, .woocommerce a.button:hover, .woocommerce button.button:hover, .woocommerce input.button:hover {
    background-color: black;
    color: white;
  }
  
  .woocommerce-info {
    border-top-color: #2f76bb;
  }

  .woocommerce-info::before {
    color: #2f76bb;
  }

  .weekly-article:before {
    background-color: #fbf4f2;
  }

  .weekly-article .thumbnail:before {
    background: #8d0101;
  }

  .weekly-article .thumbnail:after {
    background: #8d0101;
  }

  .weekly-border-img:before {
    background: #8d0101;
  }

</style>

<link rel="preconnect" href="https://use.typekit.net" crossorigin>
<link rel="preconnect" href="https://chimpstatic.com" crossorigin>
<link rel="preconnect" href="https://connect.facebook.net" crossorigin>
<link rel="preconnect" href="https://vars.hotjar.com" crossorigin>
<link rel="preconnect" href="https://script.hotjar.com" crossorigin>
<link rel="preconnect" href="https://static.hotjar.com" crossorigin>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
<link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin><style id="spai_bg_lazr">html.spai_has_js .spai-bg-on:not(.spai-bg-prepared){background-image: none !important;}</style></head>    <body class="post-template-default single single-post postid-221448 single-format-standard wp-custom-logo theme-cosmos/resources woocommerce-no-js women-girls-space-event-south-australia space astrobiology astronomy astrophysics australia cosmos-briefing news exploration app-data index-data singular-data single-data single-post-data single-post-women-girls-space-event-south-australia-data aa-prefix-cosmo-" >
  
      <div id="wrapper" class="wrap container" role="document">
                    <header class="banner Fixed">
  <div class="full-width-advert ad-placement-page-top">
        <div class="inner-container">
            <div class="cosmo-page-top" id="cosmo-1297768643"><a href="https://cosmosmagazine.com/people/the-whole-of-the-thing-wikipedia/" target="_blank"><img src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://cosmosmagazine.com/wp-content/uploads/2022/10/CW281022_banner3.jpg" data-spai-egr="1" alt=""  width="728" height="90"   /></a></div>        </div>
    </div>

    <div class="container">
    <div class="header-upper">
      <div class="hamburger hamburger--collapse" type="button" aria-label="Mobile Menu"
           role="button"
           tabindex="1"
           onClick="document.getElementById('primary-menu').classList.toggle('active');"
           on="tap:primary-menu.toggleClass(class=active)"
      >
      </div>

            <div class="search-login-newsletter">
        <ul>
          <li class="search"><a class="open-search-form" href="#search-form"><svg width="27" height="28">
    <path fill="#000" fill-rule="nonzero" d="M12 0c6.627417 0 12 5.372583 12 12 0 3.2085154-1.2592234 6.1229233-3.3104309 8.2759846.0054641.0049849.0115296.0109006.0175377.0169086l5.6568542 5.6568543c.3905243.3905243.3905243 1.0236892 0 1.4142135-.3905243.3905243-1.0236892.3905243-1.4142135 0l-5.6568543-5.6568542c-.0339069-.0339069-.0648699-.069643-.0928889-.1068905C17.1949096 23.1071552 14.7017223 24 12 24 5.372583 24 0 18.627417 0 12S5.372583 0 12 0zm0 2C6.4771525 2 2 6.4771525 2 12s4.4771525 10 10 10 10-4.4771525 10-10S17.5228475 2 12 2z"/>
  </svg></a></li>
          <li class="account">
            <a class = "cta primary-background" href="https://cosmosmagazine.com/account/">
                            LOG IN
                          </a>
          </li>
          <li class="newsletter"><a href="#" class="cta primary-background">Newsletter</a></li>
        </ul>

          <div class="search-form-modal">
    <div class="search-close"></div>
    <div class="search-container">
        <div class="search-form__ui">
            <div class="search-form__input-wrapper" id="searchInput"></div>
            <button class="search-form__button">SEARCH</button>
        </div>
        <div class="search-form__results" id="headerSearchHits"></div>
        <div class="search-form__view-more">
            <span>View More Results</span>
        </div>
    </div>
</div>
<script type="text/javascript">
  (function() {
    let searchViewMore = document.querySelector('.search-form__view-more');

    document.querySelectorAll('.search-form__button, .search-form__view-more').forEach(function(triggerEl) {
      triggerEl.addEventListener('click', function() {
        let searchQuery = triggerEl.parentNode.querySelector('input').value;
        document.location.href = '/search?query=' + searchQuery;
      });
    });

    const searchClient = algoliasearch('3UUYP16FCB', '44e707b4c717d7de821ba5ed5d8774e2');
    const search = instantsearch({
      indexName: 'cosmos_posts_production',
      searchClient,
      searchFunction(helper) {
        const container = document.querySelector('#headerSearchHits');

        if(helper.state.query === '') {
          container.style.display = 'none';
          searchViewMore.style.display = 'none';
          return false;
        }

        container.style.display = 'block';
        helper.search();
      }
    });

    /** Insights Analytics Middleware **/
    aa('init', {
      appId: '3UUYP16FCB',
      apiKey: '44e707b4c717d7de821ba5ed5d8774e2'
    });

    const insightsMiddleware = instantsearch.middlewares.createInsightsMiddleware({
      insightsClient: window.aa,
    });

    search.use(insightsMiddleware);

    search.addWidgets([
      instantsearch.widgets.configure({
        distinct: 1,
        hitsPerPage: 5,
      }),
      instantsearch.widgets.searchBox({
        container: '#searchInput',
        placeholder: 'Search The Archives'
      }),

      instantsearch.widgets.hits({
        container: '#headerSearchHits',
        showReset: false,
        showSubmit: false,
        templates: {
          item: function(hit, bindEvent) {
            return `
                      <a href=" ${ hit.permalink }" class="search-form__results-item" ${bindEvent('click', hit, 'Article Clicked')}>
                          <img src="${ hit.thumbnail }" width=40 height=40 style="background-color: #888" />
                          <div class="search-form__results-item__content">
                              <div class="search-form__results-item__title">${ hit.post_title }</div>
                          </div>
                      </a>
                      `
          },
        },
      }),
    ]);

    search.on('render', function(ev) {
      if(!document.querySelectorAll('.search-form__results-item').length){
        searchViewMore.style.display = 'none';
      } else {
        searchViewMore.style.display = 'block';
      }
    });

    search.start();

    document.querySelector('.ais-SearchBox-input').addEventListener('keydown', function(ev) {
      if(ev.key === 'Enter') {
        let searchQuery = ev.currentTarget.value;
        document.location.href = '/search?query=' + searchQuery;
      }
    });
  })()
</script>
          <div class="newsletter-modal">
            <div class="news-close"></div>
            <div class="newsletter-container">
              <p class = "h2">Get an update of science stories delivered straight to your inbox.</p>
<div role="form" class="wpcf7" id="wpcf7-f6-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/space/women-girls-space-event-south-australia/#wpcf7-f6-o3" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6" />
<input type="hidden" name="_wpcf7_version" value="5.6.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="daily-update"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last"><label><input type="checkbox" name="daily-update[]" value="Get a daily dose of science" /><span class="wpcf7-list-item-label">Get a daily dose of science</span></label></span></span></span><span class="wpcf7-form-control-wrap" data-name="weekly-update"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last"><label><input type="checkbox" name="weekly-update[]" value="Get a weekly Cosmos&nbsp;Catch-up" /><span class="wpcf7-list-item-label">Get a weekly Cosmos&nbsp;Catch-up</span></label></span></span></span><span class="wpcf7-form-control-wrap" data-name="email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email primary-border" aria-required="true" aria-invalid="false" placeholder="Your email address" /></span><input type="submit" value="Submit" class="wpcf7-form-control has-spinner wpcf7-submit primary-background" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div>
              <ul class="social">
  <li><a href="https://www.facebook.com/CosmosMagazine/" target="_blank" rel="nofollow noopener" class="primary-svg-fill-hover" aria-label="Cosmos Facebook"><svg width="30" height="30">
  <g fill="none" fill-rule="evenodd">
    <circle cx="15" cy="15" r="14" stroke="#FFF" stroke-width="2"/>
    <path fill="#FFF" fill-rule="nonzero" d="M18 12.55075h-2.565572V10.5195c0-.6230625.594107-.7675625.8713992-.7675625h1.657358V7.01075L16.063679 7c-2.5916132 0-3.1831276 2.0439375-3.1831276 3.3545v2.1963125H11V15.375h1.8805514V23h2.5538766v-7.625h2.1694815L18 12.55075z"/>
  </g>
</svg>
</a></li>
  <li><a href="https://www.instagram.com/cosmosmagazine/" target="_blank" rel="nofollow noopener" class="primary-svg-fill-hover" aria-label="Cosmos Instagram"><svg width="30" height="30">
  <g fill="none" fill-rule="evenodd">
    <circle cx="15" cy="15" r="14" stroke="#FFF" stroke-width="2"/>
    <path fill="#FFF" d="M20.6086957 19.533913c0 .5930435-.4817392 1.0730435-1.0730435 1.0730435H10.466087c-.59304352 0-1.07478265-.48-1.07478265-1.0730435V15H11.133913c0 .0034783-.0017391.0052174-.0017391.0086957 0 2.133913 1.7356522 3.8695652 3.8678261 3.8695652 2.133913 0 3.8695652-1.7356522 3.8695652-3.8695652 0-.0034783-.0017391-.0052174-.0017391-.0086957h1.7408696v4.533913zM15 12.44c1.4191304 0 2.5704348 1.1495652 2.5704348 2.5686957 0 1.4191304-1.1513044 2.5704347-2.5704348 2.5704347-1.4191304 0-2.5686957-1.1513043-2.5686957-2.5704347C12.4313043 13.5895652 13.5808696 12.44 15 12.44zm2.573913-.0852174h2.0139131v-2.013913H17.573913v2.013913zM19.5356522 8H10.466087C9.10956522 8 8 9.10956522 8 10.4643478v9.0695652C8 20.8904348 9.10956522 22 10.466087 22h9.0695652C20.8904348 22 22 20.8904348 22 19.533913v-9.0695652C22 9.10956522 20.8904348 8 19.5356522 8z"/>
  </g>
</svg>
</a></li>
  <li><a href="https://twitter.com/CosmosMagazine" target="_blank" rel="nofollow noopener" class="primary-svg-fill-hover" aria-label="Cosmos Twitter"><svg width="30" height="30">
  <g fill="none" fill-rule="evenodd">
    <circle cx="15" cy="15" r="14" stroke="#FFF" stroke-width="2"/>
    <path fill="#FFF" d="M12.4029106 21c5.2832426 0 8.1724256-4.6163174 8.1724256-8.6192077 0-.1311929-.0025617-.2617574-.0082213-.3916308.5607745-.4275706 1.0482723-.9610757 1.4328851-1.5685338-.5146638.2410857-1.0684681.4036317-1.6494979.4768936.5930043-.3749804 1.0482724-.96842702 1.2630383-1.67578777-.5551149.3470202-1.1695659.59941566-1.8238127.73532091C19.2655915 9.36825736 18.5191234 9 17.6930638 9c-1.5863489 0-2.8726808 1.3566649-2.8726808 3.0291226 0 .2377556.0252.4689139.0745276.6907103-2.3871489-.1265433-4.5040085-1.3320977-5.92045103-3.16502784-.24693617.44755114-.38902127.96773584-.38902127 1.52254094 0 1.0510508.50709787 1.9788257 1.27817021 2.521567-.47111489-.0152681-.91381277-.1518017-1.30092766-.3789388-.00065532.0126292-.00065532.0253841-.00065532.0386416 0 1.4673118.99024681 2.6921555 2.30439997 2.969935-.241217.0691778-.4951234.1065628-.7571319.1065628-.18503828 0-.36501275-.0193522-.53998296-.0546637.36566808 1.2035437 1.42597446 2.0793566 2.68329366 2.1040495-.9832171.8126041-2.2216511 1.2967861-3.56737877 1.2967861-.23180425 0-.46039149-.0140115-.68522553-.0419716C9.27125957 20.4985392 10.7805787 21 12.4029106 21"/>
  </g>
</svg></a></li>
  <li><a href="https://flipboard.com/@CosmosMagazine" target="_blank" class="primary-svg-fill-hover" aria-label="Cosmos Flipboard"><svg width="30" height="30">
    <g >
        <circle cx="15" cy="15" r="14" style="fill:none;stroke:white;stroke-width:2px;"/>
        <path transform="matrix(0.0466667,0,0,0.0466667,3.33333,3.33333)" d="M400,200L300,200L300,300L200,300L200,400L100,400L100,100L400,100L400,200Z" style="fill:white;"/>
    </g>
</svg>
</a></li>
  <li><a href="https://www.buzzsprout.com/1667224" target="_blank" rel="nofollow noopener" class="primary-svg-fill-hover" aria-label="Cosmos Buzzsprout"><svg width="30" height="30">
    <g>
        <circle cx="15" cy="15" r="14" style="fill:none;stroke:white;stroke-width:2px;"/>
        <path d="M17.354,12.171L18.656,12.171L18.656,13.243C18.653,14.978 17.384,16.416 15.711,16.751L15.711,21.722L14.314,21.722L14.314,16.766C12.599,16.463 11.287,15.007 11.285,13.243L11.285,12.171L12.524,12.171L12.524,11.433L17.354,11.433L17.354,12.171ZM9.497,20.189C11.167,21.86 14.058,21.679 14.058,21.679C14.058,21.679 14.238,18.79 12.567,17.119C10.896,15.448 8.006,15.628 8.006,15.628C8.006,15.628 7.826,18.518 9.497,20.189ZM20.503,20.189C18.832,21.86 15.942,21.679 15.942,21.679C15.942,21.679 15.762,18.79 17.433,17.119C19.104,15.448 21.994,15.628 21.994,15.628C21.994,15.628 22.174,18.518 20.503,20.189ZM12.524,12.854L11.97,12.854L11.97,13.243C11.972,14.614 12.97,15.779 14.314,16.07L14.314,15.349C13.283,15.085 12.524,14.182 12.524,13.109L12.524,12.854ZM17.354,12.854L17.354,13.109C17.354,14.13 16.666,14.997 15.711,15.307L15.711,16.051C17.012,15.73 17.969,14.585 17.971,13.243L17.971,12.854L17.354,12.854ZM17.355,10.319C17.355,9.039 16.273,8 14.939,8C13.606,8 12.524,9.039 12.524,10.319C12.524,11.435 12.524,10.935 12.524,11.157L17.355,11.157L17.355,10.319Z" style="fill:white;fill-rule:nonzero;"/>
    </g>
</svg>
</a></li>
  <li><a href="https://cosmosmagazine.com/feed" target="_blank" rel="nofollow noopener" class="primary-svg-fill-hover" aria-label="Cosmos RSS feed"><svg width="30" height="30">
  <defs/>
  <path fill="#FFF" fill-rule="nonzero" d="M15.0643691 0c8.2842713 0 15 6.71572875 15 15 0 8.2842712-6.7157287 15-15 15C6.7800979 30 .06436914 23.2842712.06436914 15c0-8.28427125 6.71572876-15 14.99999996-15zm0 2C7.8846674 2 2.06436914 7.82029825 2.06436914 15c0 7.1797017 5.82029826 13 12.99999996 13 7.1797018 0 13-5.8202983 13-13 0-7.17970175-5.8202982-13-13-13zM9.61448773 17.7505929c1.13224927 0 2.05011857.9178694 2.05011857 2.0501186s-.9178693 2.0501186-2.05011857 2.0501186c-1.13224923 0-2.05011859-.9178694-2.05011859-2.0501186s.91786936-2.0501186 2.05011859-2.0501186zm-2.05011859-5.4666412c5.18400766 0 9.41858876 4.1452018 9.56306776 9.2949295l.0038106.2719489h-2.7328081c0-3.6896155-2.939535-6.7050347-6.59949854-6.8290758l-.23457172-.0039695v-2.7338331zm0-4.7839517c7.80933326 0 14.18116996 6.2690823 14.34749786 14.0392347l.0033322.3115954h-2.732808c0-6.3080572-5.0522841-11.4563946-11.32319518-11.6133119l-.29482688-.0036851V7.5z"/>
</svg></a></li>
</ul>            </div>
          </div>
      </div>
      
      <a class="brand" href="https://cosmosmagazine.com/">
        
          
                        <img src="https://cdn.shortpixel.ai/spai/ret_img/https://cosmosmagazine.com/wp-content/uploads/2022/08/CosmosRiAus.svg" data-spai-egr="1" alt="Cosmos" width="200" height="50">

          
        
      </a>
      <a href="/shop/category/subscriptions" class="cta primary-background mob-subscribe">Subscribe</a>
      <a href="/shop/category/subscriptions" class="subscribe">
        <div class="subscribe primary-svg-fill">
          <svg width="29" height="39">
  <path fill="#000" fill-rule="evenodd" d="M26.8362375 2.0885103L11.0086819 3.2741907l12.2589445 1.5587938c.5030694.0635258.8796667.4909176.8796667.9971134v26.2707217l2.6889444-.2010309V2.0885103zm-4.7028333 4.6269278L2.01384861 4.1571186v29.8000206l20.11955559 2.5583196V6.7154381zm6.7167222-5.7100824v31.8268144c0 .5254948-.4064028.9625361-.9312222 1.0023402l-3.7716111.2826495v3.5397526c0 .2886804-.1240556.5632886-.3411528.754268-.184875.162433-.4221111.2508866-.6657917.2508866-.0422917 0-.0845833-.0028144-.126875-.0084433L.88002917 35.8391907c-.50306945-.0635258-.88006945-.4905154-.88006945-.9967113V3.0156649c0-.019701.00523611-.0381958.00604167-.0574948.00241667-.0402062.00563889-.0788041.01288889-.1178041.0052361-.0285464.01168055-.0562887.01933333-.0840309.01006945-.039.02255556-.0759897.03745833-.1129794.01047223-.0269382.02215278-.0522681.0346389-.077598.018125-.0353814.0378611-.0691546.06001388-.1017216.01570834-.0245258.03141667-.0482474.04954167-.0703608.025375-.032165.05356944-.0615155.08256944-.090464.01369445-.013268.02456945-.0293505.03906945-.0418144.00604166-.0056289.01369444-.0088454.02013889-.0140722.03383333-.0289484.07169444-.0534742.10995833-.078.01973611-.0120618.03786111-.026134.058-.0369896.04269444-.0233196.08861111-.0406083.13533333-.057897.018125-.0064329.03544445-.0156804.054375-.0213092.04511111-.0132681.09223611-.0201031.13936111-.0269382.02255556-.0036185.04390278-.0104536.06686112-.0120618.00241666-.0004021.00402777-.0008042.00604166-.0008042L27.7678625.0030155c.2811389-.0209073.554625.0751855.7600417.2653608.2054166.1901752.3222222.4571443.3222222.7369794zM6.43191806 24.3486649l10.67240274 1.3569588c.0426945.0056289.0857917.0084433.1280834.0084433.4994444 0 .9332361-.370701.9976805-.8785051.0704861-.5504227-.3198055-1.0538042-.8716111-1.1237629L6.68607083 22.3548402c-.54858333-.0703608-1.05568055.3192371-1.12576389.8700619-.07048611.5504226.31980556 1.0538041.87161112 1.1237628zm-.87161112 4.0049382c.07008334-.5508247.57718056-.9412268 1.12576389-.8700619L17.3584736 28.8405c.5518056.0699588.9420972.5733402.8716111 1.1237629-.0644444.5078041-.4982361.8785051-.9976805.8785051-.0422917 0-.0853889-.0028144-.1280834-.0084433L6.43191806 29.477366c-.55180556-.0699588-.94209723-.5733402-.87161112-1.1237629z"/>
</svg><span>Subscribe</span>
        </div>
      </a>

      <div class="menu-cart">

    <a href="https://cosmosmagazine.com/checkout/" class="menu-cart__link">
        <div class="menu-cart-icon" data-target="https://cosmosmagazine.com/checkout/">

            
            <svg width="100%" height="100%" viewBox="0 0 34 28" version="1.1" xmlns="http://www.w3.org/2000/svg"
    xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/"
    style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
    <g>
        <path
            d="M23.951,22.432C23.951,22.871 23.589,23.227 23.143,23.227C22.703,23.23 22.339,22.872 22.335,22.432L22.335,15.75C22.335,15.31 22.697,14.954 23.143,14.954C23.589,14.954 23.951,15.31 23.951,15.75L23.951,22.432ZM17.808,22.432C17.808,22.871 17.446,23.227 17,23.227C16.56,23.23 16.196,22.872 16.192,22.432L16.192,15.75C16.192,15.31 16.554,14.954 17,14.954C17.446,14.954 17.808,15.31 17.808,15.75L17.808,22.432ZM11.665,22.432C11.665,22.871 11.303,23.227 10.857,23.227C10.417,23.23 10.053,22.872 10.049,22.432L10.049,15.75C10.049,15.31 10.411,14.954 10.857,14.954C11.303,14.954 11.665,15.31 11.665,15.75L11.665,22.432ZM17,2.557L22.744,10.181L11.256,10.181L17,2.557ZM32.32,10.181L25.159,10.181L17.786,0.394L17.78,0.386L17.773,0.38C17.755,0.357 17.737,0.334 17.717,0.313L17.687,0.28L17.65,0.247C17.629,0.229 17.608,0.211 17.586,0.195L17.576,0.187C17.502,0.133 17.42,0.09 17.334,0.059L17.322,0.054C17.295,0.045 17.268,0.037 17.24,0.03L17.232,0.027C17.208,0.021 17.184,0.017 17.159,0.013L17.14,0.01L17.081,0.004L17.047,0L16.952,0C16.944,0 16.937,0.002 16.929,0.003C16.905,0.004 16.882,0.007 16.858,0.01L16.853,0.01C16.698,0.034 16.55,0.094 16.423,0.187L16.415,0.193C16.392,0.21 16.37,0.228 16.349,0.247C16.337,0.257 16.326,0.269 16.314,0.281C16.304,0.291 16.292,0.301 16.282,0.313C16.262,0.334 16.244,0.357 16.226,0.38L16.22,0.386L16.214,0.394L8.841,10.181L1.681,10.181C0.497,10.181 -0.315,11.354 0.118,12.438L3.773,26.045C4.149,27.211 5.244,28.005 6.47,28L27.53,28C28.767,28 29.86,27.208 30.227,26.045L33.882,12.438C34.315,11.354 33.502,10.181 32.32,10.181Z" />
    </g>
</svg>        </div>
        </a>
    
</div>


    </div>
    <nav id="primary-menu" class="nav-primary">
      <div class="primary-menu__background"
           onClick="document.getElementById('primary-menu').classList.toggle('active');"
           on="tap:primary-menu.toggleClass(class=active)">
      </div>
      <div class="amp-menu-actions">
        <div class="amp-search-toggle"
             onclick="(function() {
                document.getElementById('primary-menu').classList.remove('active');
                document.getElementById('amp-search').classList.add('active');
                document.getElementById('amp-search-input').focus();
             })()"
             on="tap:primary-menu.toggleClass(class=active, force=false),amp-search.toggleClass(class=active, force=true),amp-search-input.focus"
        >SEARCH</div>
        <div class="amp-account-button">
          <a href="/account">
                        LOG IN
                      </a>
        </div>
      </div>
            <ul id="menu-main-menu" class="nav"><li class="menu-item menu-weekly"><a href="https://cosmosmagazine.com/weekly_issue/issue-78-28-october-3-november-2022/">Weekly</a></li><li id="menu-item-443" class="menu-item menu-latest"><a href="https://cosmosmagazine.com/latest-news/">Latest</a></li>
<li id="menu-item-161832" class="menu-item menu-covid-19"><a href="/health/covid/">COVID-19</a></li>
<li id="menu-item-27166" class="menu-item menu-climate"><a href="/earth/climate/">Climate</a></li>
<li id="menu-item-204565" class="menu-item menu-podcasts"><a href="https://cosmosmagazine.com/podcast/">Podcasts</a></li>
<li id="menu-item-1329" class="current-post-ancestor current-post-parent menu-item menu-item-has-children menu-space"><div
        class=sub-menu-toggle
        onClick=this.parentNode.classList.toggle('active')
        on=tap:menu-item-1329.toggleClass(class=active)>Expand</div><a href="/space/">Space</a>
<ul class="sub-menu">
	<li id="menu-item-1330" class="current-post-ancestor current-post-parent menu-item menu-astrobiology"><a href="/space/astrobiology/">Astrobiology</a></li>
	<li id="menu-item-1331" class="current-post-ancestor current-post-parent menu-item menu-astronomy"><a href="/space/astronomy/">Astronomy</a></li>
	<li id="menu-item-1332" class="current-post-ancestor current-post-parent menu-item menu-astrophysics"><a href="/space/astrophysics/">Astrophysics</a></li>
	<li id="menu-item-1334" class="current-post-ancestor current-post-parent menu-item menu-space-exploration"><a href="/space/exploration/">Space Exploration</a></li>
</ul>
</li>
<li id="menu-item-27168" class="menu-item menu-item-has-children menu-tech"><div
        class=sub-menu-toggle
        onClick=this.parentNode.classList.toggle('active')
        on=tap:menu-item-27168.toggleClass(class=active)>Expand</div><a href="/technology/">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-33075" class="menu-item menu-ai"><a href="/technology/ai/">AI</a></li>
	<li id="menu-item-33076" class="menu-item menu-automation"><a href="/technology/automation/">Automation</a></li>
	<li id="menu-item-33077" class="menu-item menu-computing"><a href="/technology/computing/">Computing</a></li>
	<li id="menu-item-33078" class="menu-item menu-materials"><a href="/technology/materials/">Materials</a></li>
	<li id="menu-item-33107" class="menu-item menu-energy"><a href="/technology/energy/">Energy</a></li>
	<li id="menu-item-1319" class="menu-item menu-robotics"><a href="/technology/robotics/">Robotics</a></li>
</ul>
</li>
<li id="menu-item-1321" class="menu-item menu-item-has-children menu-nature"><div
        class=sub-menu-toggle
        onClick=this.parentNode.classList.toggle('active')
        on=tap:menu-item-1321.toggleClass(class=active)>Expand</div><a href="/nature/">Nature</a>
<ul class="sub-menu">
	<li id="menu-item-33079" class="menu-item menu-animals"><a href="/nature/animals/">Animals</a></li>
	<li id="menu-item-33080" class="menu-item menu-birds"><a href="/nature/birds/">Birds</a></li>
	<li id="menu-item-1324" class="menu-item menu-evolution"><a href="/nature/evolution/">Evolution</a></li>
	<li id="menu-item-33081" class="menu-item menu-marine-life"><a href="/nature/marine-life/">Marine life</a></li>
	<li id="menu-item-33082" class="menu-item menu-plants"><a href="/nature/plants/">Plants</a></li>
	<li id="menu-item-192433" class="menu-item menu-australian-mammal-of-the-year"><a href="/nature/amoty/">Australian Mammal of the Year</a></li>
</ul>
</li>
<li id="menu-item-33108" class="menu-item menu-item-has-children menu-earth"><div
        class=sub-menu-toggle
        onClick=this.parentNode.classList.toggle('active')
        on=tap:menu-item-33108.toggleClass(class=active)>Expand</div><a href="/earth/">Earth</a>
<ul class="sub-menu">
	<li id="menu-item-33083" class="menu-item menu-sustainability"><a href="/earth/sustainability/">Sustainability</a></li>
	<li id="menu-item-33084" class="menu-item menu-water"><a href="/earth/water/">Water</a></li>
	<li id="menu-item-1307" class="menu-item menu-earth-sciences"><a href="/earth/earth-sciences/">Earth Sciences</a></li>
	<li id="menu-item-1322" class="menu-item menu-agriculture"><a href="/earth/agriculture/">Agriculture</a></li>
	<li id="menu-item-1312" class="menu-item menu-oceans"><a href="/earth/oceans/">Oceans</a></li>
</ul>
</li>
<li id="menu-item-1302" class="menu-item menu-item-has-children menu-history"><div
        class=sub-menu-toggle
        onClick=this.parentNode.classList.toggle('active')
        on=tap:menu-item-1302.toggleClass(class=active)>Expand</div><a href="/history/">History</a>
<ul class="sub-menu">
	<li id="menu-item-27165" class="menu-item menu-archaeology"><a href="/history/archaeology/">Archaeology</a></li>
	<li id="menu-item-33085" class="menu-item menu-civilisations"><a href="/history/civilisations/">Civilisations</a></li>
	<li id="menu-item-27171" class="menu-item menu-palaeontology"><a href="/history/palaeontology/">Palaeontology</a></li>
</ul>
</li>
<li id="menu-item-1325" class="menu-item menu-item-has-children menu-people"><div
        class=sub-menu-toggle
        onClick=this.parentNode.classList.toggle('active')
        on=tap:menu-item-1325.toggleClass(class=active)>Expand</div><a href="/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-1326" class="menu-item menu-behaviour"><a href="/people/behaviour/">Behaviour</a></li>
	<li id="menu-item-33109" class="menu-item menu-culture"><a href="/people/culture/">Culture</a></li>
	<li id="menu-item-33086" class="menu-item menu-ethics"><a href="/people/ethics/">Ethics</a></li>
	<li id="menu-item-1304" class="menu-item menu-anthropology"><a href="/people/anthropology/">Anthropology</a></li>
	<li id="menu-item-27180" class="menu-item menu-society"><a href="/people/society/">Society</a></li>
	<li id="menu-item-105537" class="menu-item menu-citizen-science"><a href="/people/citizenscience/">Citizen Science</a></li>
</ul>
</li>
<li id="menu-item-1313" class="menu-item menu-item-has-children menu-health"><div
        class=sub-menu-toggle
        onClick=this.parentNode.classList.toggle('active')
        on=tap:menu-item-1313.toggleClass(class=active)>Expand</div><a href="/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-1314" class="menu-item menu-medicine"><a href="/health/medicine/">Medicine</a></li>
	<li id="menu-item-98390" class="menu-item menu-body-and-mind"><a href="/health/body-and-mind/">Body and Mind</a></li>
	<li id="menu-item-33087" class="menu-item menu-nutrition"><a href="/health/nutrition/">Nutrition</a></li>
</ul>
</li>
<li id="menu-item-1335" class="menu-item menu-item-has-children menu-core-sciences"><div
        class=sub-menu-toggle
        onClick=this.parentNode.classList.toggle('active')
        on=tap:menu-item-1335.toggleClass(class=active)>Expand</div><a href="/science/">Core Sciences</a>
<ul class="sub-menu">
	<li id="menu-item-27174" class="menu-item menu-biology"><a href="/science/biology/">Biology</a></li>
	<li id="menu-item-27175" class="menu-item menu-chemistry"><a href="/science/chemistry/">Chemistry</a></li>
	<li id="menu-item-27176" class="menu-item menu-mathematics"><a href="/science/mathematics/">Mathematics</a></li>
	<li id="menu-item-27178" class="menu-item menu-physics"><a href="/science/physics/">Physics</a></li>
	<li id="menu-item-1316" class="menu-item menu-engineering"><a href="/science/engineering/">Engineering</a></li>
</ul>
</li>
<li id="menu-item-1550" class="search-menu-item menu-item menu-search"><a href="https://cosmosmagazine.com/search/">Search</a></li>
<li id="menu-item-1551" class="newsletter-menu-item menu-item menu-newsletter"><a href="https://cosmosmagazine.com/newsletter/">Newsletter</a></li>
<li id="menu-item-81958" class="account-menu-item menu-item menu-account"><a href="https://cosmosmagazine.com/account/">Account</a></li>
<li id="menu-item-35280" class="menu-item menu-item-has-children menu-shop"><div
        class=sub-menu-toggle
        onClick=this.parentNode.classList.toggle('active')
        on=tap:menu-item-35280.toggleClass(class=active)>Expand</div><a href="https://cosmosmagazine.com/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-198286" class="menu-item menu-cart"><a href="/cart">Cart</a></li>
	<li id="menu-item-147725" class="menu-item menu-subscription"><a href="/shop/category/subscriptions">Subscription</a></li>
	<li id="menu-item-187652" class="menu-item menu-single-magazine-issue"><a href="/shop/category/issues">Single Magazine Issue</a></li>
	<li id="menu-item-187720" class="menu-item menu-merchandise"><a href="/shop/category/merch">Merchandise</a></li>
	<li id="menu-item-81974" class="menu-item menu-egift-cards"><a href="/shop/category/gift-cards/">eGift Cards</a></li>
	<li id="menu-item-81976" class="menu-item menu-education-subscriptions"><a href="https://cosmosmagazine.com/cosmos-magazine-for-schools/">Education Subscriptions</a></li>
	<li id="menu-item-81978" class="menu-item menu-renew-subscription"><a href="/account/subscriptions/">Renew Subscription</a></li>
	<li id="menu-item-90439" class="menu-item menu-donate"><a href="https://cosmosmagazine.com/give/">Donate</a></li>
</ul>
</li>
</ul>
          </nav>
  </div>
  
  <i id='fd0s98grdg_nope' style='display: none'></i>
</header>
<div id="amp-search" class="amp-search">
  <form class="amp-search__form" action="/search/" method="GET">
    <input id="amp-search-input" class="amp-search__input" name="query" placeholder="Search..." aria-label="Search Input" />
    <button class="amp-search__button" aria-label="Search Button" title="Search" role="button">
      <svg width="28" height="28" viewBox="0 0 28 28">
        <path fill-rule="nonzero" d="M12 0c6.627417 0 12 5.372583 12 12 0 3.2085154-1.2592234 6.1229233-3.3104309 8.2759846.0054641.0049849.0115296.0109006.0175377.0169086l5.6568542 5.6568543c.3905243.3905243.3905243 1.0236892 0 1.4142135-.3905243.3905243-1.0236892.3905243-1.4142135 0l-5.6568543-5.6568542c-.0339069-.0339069-.0648699-.069643-.0928889-.1068905C17.1949096 23.1071552 14.7017223 24 12 24 5.372583 24 0 18.627417 0 12S5.372583 0 12 0zm0 2C6.4771525 2 2 6.4771525 2 12s4.4771525 10 10 10 10-4.4771525 10-10S17.5228475 2 12 2z"></path>
      </svg>
    </button>
  </form>
</div>
            <div class="content">

                                  
        <main class="main">
          
                 <nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://cosmosmagazine.com">Cosmos</a><span class="separator"> &raquo; </span><a href="/space/">Space</a><span class="separator"> &raquo; </span><span class="last">Women and girls inspired to participate in South Australia’s space race</span></p></nav>

<section class="article-container ">
  <header>

    <div class="time-author">
      <time class="updated" datetime="2022-11-02T01:29:00+00:00">2 November 2022</time>
      <span class="sep">/</span>
                              <p class="byline author vcard">
                <a href="/contributor/jacinta-bowler" rel="author" class="fn">
          Jacinta Bowler
        </a>
      </p>
                      </div>

    <h1 class="entry-title">Women and girls inspired to participate in South Australia’s space race</h1>
    <h2 class="entry-subtitle">Event celebrates women in space
</h2>
  </header>
  <article class="post-221448 post type-post status-publish format-standard has-post-thumbnail hentry category-space category-astrobiology category-astronomy category-astrophysics category-australia category-cosmos-briefing category-news category-exploration tag-cosmos-briefing tag-video">
    <div class="entry-content">

      <div class="article-sharing">
  
  <ul>
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcosmosmagazine.com%2Fspace%2Fwomen-girls-space-event-south-australia%2F" target="_blank" rel="nofollow" title="Share on Facebook"
        onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcosmosmagazine.com%2Fspace%2Fwomen-girls-space-event-south-australia%2F'); return false;"
        class="primary-svg-fill-hover"><svg width="30" height="30">
  <g fill="none" fill-rule="evenodd">
    <circle cx="15" cy="15" r="14" stroke="#FFF" stroke-width="2"/>
    <path fill="#FFF" fill-rule="nonzero" d="M18 12.55075h-2.565572V10.5195c0-.6230625.594107-.7675625.8713992-.7675625h1.657358V7.01075L16.063679 7c-2.5916132 0-3.1831276 2.0439375-3.1831276 3.3545v2.1963125H11V15.375h1.8805514V23h2.5538766v-7.625h2.1694815L18 12.55075z"/>
  </g>
</svg>
<span>Share</span></a></li>
    <li><a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fcosmosmagazine.com%2Fspace%2Fwomen-girls-space-event-south-australia%2F&title=Women%20and%20girls%20inspired%20to%20participate%20in%20South%20Australia’s%20space%20race&via=CosmosMagazine&hashtags=science" target="_blank" rel="nofollow" title="Tweet"
        onclick="window.open('https://twitter.com/intent/tweet?text=https%3A%2F%2Fcosmosmagazine.com%2Fspace%2Fwomen-girls-space-event-south-australia%2F&title=Women%20and%20girls%20inspired%20to%20participate%20in%20South%20Australia’s%20space%20race&via=CosmosMagazine&hashtags=science'); return false;"
        class="primary-svg-fill-hover"><svg width="30" height="30">
  <g fill="none" fill-rule="evenodd">
    <circle cx="15" cy="15" r="14" stroke="#FFF" stroke-width="2"/>
    <path fill="#FFF" d="M12.4029106 21c5.2832426 0 8.1724256-4.6163174 8.1724256-8.6192077 0-.1311929-.0025617-.2617574-.0082213-.3916308.5607745-.4275706 1.0482723-.9610757 1.4328851-1.5685338-.5146638.2410857-1.0684681.4036317-1.6494979.4768936.5930043-.3749804 1.0482724-.96842702 1.2630383-1.67578777-.5551149.3470202-1.1695659.59941566-1.8238127.73532091C19.2655915 9.36825736 18.5191234 9 17.6930638 9c-1.5863489 0-2.8726808 1.3566649-2.8726808 3.0291226 0 .2377556.0252.4689139.0745276.6907103-2.3871489-.1265433-4.5040085-1.3320977-5.92045103-3.16502784-.24693617.44755114-.38902127.96773584-.38902127 1.52254094 0 1.0510508.50709787 1.9788257 1.27817021 2.521567-.47111489-.0152681-.91381277-.1518017-1.30092766-.3789388-.00065532.0126292-.00065532.0253841-.00065532.0386416 0 1.4673118.99024681 2.6921555 2.30439997 2.969935-.241217.0691778-.4951234.1065628-.7571319.1065628-.18503828 0-.36501275-.0193522-.53998296-.0546637.36566808 1.2035437 1.42597446 2.0793566 2.68329366 2.1040495-.9832171.8126041-2.2216511 1.2967861-3.56737877 1.2967861-.23180425 0-.46039149-.0140115-.68522553-.0419716C9.27125957 20.4985392 10.7805787 21 12.4029106 21"/>
  </g>
</svg><span>Tweet</span></a></li>

            
  </ul>

  </div>

      <div class="primary-content">
                <div
          class="flexible-content  has-featured-image "
          data-featured-image="CosmosBriefing_WomenInSpace_LEAD-WEB.jpg">


          <div class="copy">

            
            
            
<div style="position: relative; display: block; max-width: 100%;"><div style="padding-top: 56.25%;"><iframe src="https://players.brightcove.net/5483960636001/HJH3i8Guf_default/index.html?videoId=6314756226112" allowfullscreen="" allow="encrypted-media" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div>


<div class="in-content-area content-start"><div class="related-box"><div class="more-list"><div class="related-title related-type">More on:</div><div class="related-title related-by"><a href="/tag/cosmos-briefing/">cosmos briefing</a></div><ul><li><a href="https://cosmosmagazine.com/?post_type=post&#038;p=217655">PNG mega kangaroos might have lived for 20,000 years after most went extinct</a></li><li><a href="https://cosmosmagazine.com/?post_type=post&#038;p=203011">The marvellous Mammal of the Year finalists</a></li><li><a href="https://cosmosmagazine.com/?post_type=post&#038;p=219977">Ancient kangaroos might have lived in PNG for 20,000 years post megafauna extinction</a></li><li><a href="https://cosmosmagazine.com/?post_type=post&#038;p=220724">Barbie dolls and body image</a></li><li><a href="https://cosmosmagazine.com/?post_type=post&#038;p=217906">Talking the beauty of birdsong with Dr Dominique Potvin</a></li></ul></div></div></div>
<p>Among a mix of school children and adults stands some of South Australia’s leaders in space research. They’re at the National Wine Centre to inspire the crowd to dream bigger.</p>


<div class="newsletter-box">
    <p class = "h2">Get an update of science stories delivered straight to your inbox.</p>
<div role="form" class="wpcf7" id="wpcf7-f6-p221448-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/space/women-girls-space-event-south-australia/#wpcf7-f6-p221448-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6" />
<input type="hidden" name="_wpcf7_version" value="5.6.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6-p221448-o1" />
<input type="hidden" name="_wpcf7_container_post" value="221448" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="daily-update"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last"><label><input type="checkbox" name="daily-update[]" value="Get a daily dose of science" /><span class="wpcf7-list-item-label">Get a daily dose of science</span></label></span></span></span><span class="wpcf7-form-control-wrap" data-name="weekly-update"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last"><label><input type="checkbox" name="weekly-update[]" value="Get a weekly Cosmos&nbsp;Catch-up" /><span class="wpcf7-list-item-label">Get a weekly Cosmos&nbsp;Catch-up</span></label></span></span></span><span class="wpcf7-form-control-wrap" data-name="email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email primary-border" aria-required="true" aria-invalid="false" placeholder="Your email address" /></span><input type="submit" value="Submit" class="wpcf7-form-control has-spinner wpcf7-submit primary-background" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"/></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div>
</div>

<p>The panel included University of Adelaide agricultural researcher Associate Professor Jenny Mortimer, Australian Space Agency Director of Space Technology, Katherine Bennell Pegg, BoM space weather expert Zandria Farrell, CSIRO’s Space Research Program Director Dr Kimberley Clayfield, and University of South Australia cyber security expert Professor Jill Slay.</p>



<p>The event also included a keynote speech by Flavia Tata Nardini, co-founder and CEO of an Adelaide-based nanosatellite company Fleet Space Technologies, as well as <a href="https://cosmosmagazine.com/space/chief-defence-scientist-adelaide-goldilocks-zone-space/">video message from Australia&#8217;s Chief Defence Scientist, Professor Tanya Monro.</a></p>

            <!-- Start of tracking content syndication. Please do not remove this section as it allows us to keep track of republished articles -->
<img id="cosmos-post-tracker" width='1' height='1'
    style="opacity:0; height:1px!important; width:1px!important; border: 0!important; position: absolute!important; z-index: -1!important;"
    src="https://syndication.cosmosmagazine.com/?id=221448&title=Women+and+girls+inspired+to+participate+in+South+Australia%E2%80%99s+space+race">
<!-- End of tracking content syndication -->
<div id = "cosmos-link-back">
<!-- Start of Link back to original article. Please do not remove this section as it allows us to preserve our SEO for this article -->
<p style="font-size:0.8em;font-style:italic;">Originally published by <a href="https://cosmosmagazine.com">Cosmos</a> as <a
        title="Women and girls inspired to participate in South Australia’s space race" href="https://cosmosmagazine.com/space/women-girls-space-event-south-australia/" id = "cosmos-post-url">Women and girls inspired to participate in South Australia’s space race</a></p>
<!-- End of Link back to original article. -->
</div>
          </div>

          <div class="post-content-section">
            <section class="contributors">

    
    
    
    
    <a href="https://cosmosmagazine.com/contributor/jacinta-bowler" class="author">

                <img src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://cosmosmagazine.com/wp-content/uploads/2021/04/The-Science-Exchange-2-scaled-e1662442711563.jpg" data-spai-egr="1"
            alt="Jacinta Bowler" width="200" />
        
        <div class="bio">
            <h3>Jacinta Bowler</h3>            <p>Jacinta Bowler is a science journalist at Cosmos. They have a undergraduate degree in genetics and journalism from the University of Queensland and have been published in the Best Australian Science Writing 2022.</p>        </div>

    </a>

    
    
</section>
                        
            
          </div>

          <div class="donation primary-border">
	<h3>Read science facts, not fiction...</h3>	 <p>There’s never been a more important time to explain the facts, cherish evidence-based knowledge and to showcase the latest scientific, technological and engineering breakthroughs. Cosmos is published by The Royal Institution of Australia, a charity dedicated to connecting people with the world of science. Financial contributions, however big or small, help us provide access to trusted science information at a time when the world needs it most. Please support us by making a donation or purchasing a subscription today.</p>
 	<div class="cta-and-payment-methods">
		<a href="https://cosmosmagazine.com/give/" class="cta primary-background">Make a donation</a>		<img alt="Payment methods"
		 src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://cosmosmagazine.com/wp-content/themes/cosmos/dist/images/payment-methods.png?v=454de342" data-spai-egr="1"
			width="260"
			height="37" />
	</div>
</div>
          <div class="full-width-advert ad-placement-page-bottom">
        <div class="inner-container">
            <div class="cosmo-page-bottom" id="cosmo-1886518353"><a href="https://bit.ly/3vbdVYN" target="_blank"><img src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://cosmosmagazine.com/wp-content/uploads/2022/04/SCA_BANNER_728X90.jpeg" data-spai-egr="1" alt=""  width="728" height="90"   /></a></div>        </div>
    </div>
        </div>

      </div>
    </div>

  </article>

  <aside>
  <div class="aside-ad">
    <div class="cosmo-aside" id="cosmo-662432046"><a href="https://bit.ly/3vbdVYN" target="_blank"><img src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://cosmosmagazine.com/wp-content/uploads/2022/04/SCA-MREC_300x6000.jpeg" data-spai-egr="1" alt=""  width="300" height="600"   /></a></div>  </div>

    <div class="newsletter-box">
    <p class = "h2">Get an update of science stories delivered straight to your inbox.</p>
<div role="form" class="wpcf7" id="wpcf7-f6-p221448-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/space/women-girls-space-event-south-australia/#wpcf7-f6-p221448-o2" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6" />
<input type="hidden" name="_wpcf7_version" value="5.6.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6-p221448-o2" />
<input type="hidden" name="_wpcf7_container_post" value="221448" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="daily-update"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last"><label><input type="checkbox" name="daily-update[]" value="Get a daily dose of science" /><span class="wpcf7-list-item-label">Get a daily dose of science</span></label></span></span></span><span class="wpcf7-form-control-wrap" data-name="weekly-update"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last"><label><input type="checkbox" name="weekly-update[]" value="Get a weekly Cosmos&nbsp;Catch-up" /><span class="wpcf7-list-item-label">Get a weekly Cosmos&nbsp;Catch-up</span></label></span></span></span><span class="wpcf7-form-control-wrap" data-name="email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email primary-border" aria-required="true" aria-invalid="false" placeholder="Your email address" /></span><input type="submit" value="Submit" class="wpcf7-form-control has-spinner wpcf7-submit primary-background" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div>
  </div>
  
    <div class="lat-pop">
    <h3 class="title">You might also like</h3>
    <ul class="lat-pop-articles latest visible">

            <li>
        <a href="https://cosmosmagazine.com/nature/animals/adopted-baby-bats-act-like-their-new-mothers/">
          <h3>You may have missed…</h3>
        </a>
        <div class="meta">

                    <a href="/nature/animals/"><span class="category">Animals</span></a>
          
        </div>
      </li>
            <li>
        <a href="https://cosmosmagazine.com/science/physics/luminous-space-cow-relativity/">
          <h3>What do luminous space cows have to do with Einstein’s most famous equation and accelerating objects gaining mass?</h3>
        </a>
        <div class="meta">

                    <a href="/science/physics/"><span class="category">Physics</span></a>
          
        </div>
      </li>
            <li>
        <a href="https://cosmosmagazine.com/australia/honouring-forgotten-women-scientists-mathematicians-programmers-and-palaeontologists/">
          <h3>Honouring forgotten women scientists, mathematicians, programmers and palaeontologists</h3>
        </a>
        <div class="meta">

                    <a href="/australia/"><span class="category">Australia</span></a>
          
        </div>
      </li>
      
    </ul>
  </div>
  
  

    <div class="lat-pop">
    <h3 class="title">Popular</h3>
    <ul class="lat-pop-articles latest visible">
      
      
      <li>
        <a href="https://cosmosmagazine.com/space/artemis-1-safety-launch-spacecraft/">
          <h3>Orion spacecraft on Artemis 1 to carry an incredible new safety feature</h3>
        </a>
        <div class="meta">

                    <a href="/space/"><span class="category">Space</span></a>
          
        </div>
      </li>
      
      
      <li>
        <a href="https://cosmosmagazine.com/health/covid/covid-treatment-pill-paxlovid-molnupiravir/">
          <h3>Promising new data on COVID pill</h3>
        </a>
        <div class="meta">

                    <a href="/health/covid/"><span class="category">COVID</span></a>
          
        </div>
      </li>
      
      
      <li>
        <a href="https://cosmosmagazine.com/space/james-webb-first-full-colour/">
          <h3>Here comes James Webb Space Telescope’s first full-colour photo drop</h3>
        </a>
        <div class="meta">

                    <a href="/space/"><span class="category">Space</span></a>
          
        </div>
      </li>
      
      
      
          </ul>
  </div>
  
</aside>

</section>

        
        </main>
              </div>

                    <footer class="footer">
  <div class="inner-container">

    <div class = "footer-branding">
      <a class="brand" href="https://cosmosmagazine.com/">
                  <img src="https://cdn.shortpixel.ai/spai/ret_img/https://cosmosmagazine.com/wp-content/uploads/2022/08/CosmosRiAus.svg" data-spai-egr="1" alt="Cosmos" width="300">
              </a>
    </div>

    <div class="content">
      <div class="item menu">
                  <ul id="menu-footer-menu" class="nav"><li id="menu-item-1344" class="menu-item menu-shop"><a href="https://cosmosmagazine.com/shop/">Shop</a></li>
<li id="menu-item-1345" class="menu-item menu-about-us"><a href="https://cosmosmagazine.com/about-us/">About Us</a></li>
<li id="menu-item-1346" class="menu-item menu-faq"><a href="https://cosmosmagazine.com/faq/">FAQ</a></li>
<li id="menu-item-1356" class="menu-item menu-submissions"><a href="https://cosmosmagazine.com/submissions/">Submissions</a></li>
<li id="menu-item-1357" class="menu-item menu-terms-of-use"><a href="https://cosmosmagazine.com/terms/">Terms of use</a></li>
<li id="menu-item-35249" class="menu-item menu-schools"><a href="https://cosmosmagazine.com/cosmos-magazine-for-schools/">Schools</a></li>
<li id="menu-item-156616" class="menu-item menu-donate"><a href="https://cosmosmagazine.com/give/">Donate</a></li>
<li id="menu-item-100218" class="menu-item menu-contact-us"><a href="https://cosmosmagazine.com/contact-us/">Contact us</a></li>
</ul>
              </div>
      <div class="item about">
        <p class="about">'Cosmos' and 'The Science of Everything' are registered trademarks in Australia and the USA, and owned by The Royal Institution of Australia Inc.</p>
        <img src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://cosmosmagazine.com/wp-content/themes/cosmos/dist/images/riaus-logo-full-reversed.png?v=8b7c38e6" data-spai-egr="1" alt="Cosmos" />
      </div>
      <div class="item contact">
        <p>T: 08 7120 8600 (Australia)<br />
+61 8 7120 8600 (International)<br />
Customer Service<br />
9:00 am — 5:00 pm ACST<br />
Monday to Friday</p>
<p>&nbsp;</p>
<p><a href="/cdn-cgi/l/email-protection#573e393138173438243a38243a3630362d3e39327934383a"><span class="__cf_email__" data-cfemail="c0a9aea6af80a3afb3adafb3ada1a7a1baa9aea5eea3afad">[email&#160;protected]</span></a></p>
<p>&nbsp;</p>
<p>PO Box 3652,<br />
Rundle Mall SA 5000, Australia</p>
<p>&nbsp;</p>
<p>55 Exchange Place,<br />
Adelaide SA 5000, Australia</p>

      </div>
      <div class="item newsletter">
                  <p class = "h2">Get an update of science stories delivered straight to your inbox.</p>
<div role="form" class="wpcf7" id="wpcf7-f6-o4" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/space/women-girls-space-event-south-australia/#wpcf7-f6-o4" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6" />
<input type="hidden" name="_wpcf7_version" value="5.6.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6-o4" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="daily-update"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last"><label><input type="checkbox" name="daily-update[]" value="Get a daily dose of science" /><span class="wpcf7-list-item-label">Get a daily dose of science</span></label></span></span></span><span class="wpcf7-form-control-wrap" data-name="weekly-update"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last"><label><input type="checkbox" name="weekly-update[]" value="Get a weekly Cosmos&nbsp;Catch-up" /><span class="wpcf7-list-item-label">Get a weekly Cosmos&nbsp;Catch-up</span></label></span></span></span><span class="wpcf7-form-control-wrap" data-name="email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email primary-border" aria-required="true" aria-invalid="false" placeholder="Your email address" /></span><input type="submit" value="Submit" class="wpcf7-form-control has-spinner wpcf7-submit primary-background" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div>
                <ul class="social">
  <li><a href="https://www.facebook.com/CosmosMagazine/" target="_blank" rel="nofollow noopener" class="primary-svg-fill-hover" aria-label="Cosmos Facebook"><svg width="30" height="30">
  <g fill="none" fill-rule="evenodd">
    <circle cx="15" cy="15" r="14" stroke="#FFF" stroke-width="2"/>
    <path fill="#FFF" fill-rule="nonzero" d="M18 12.55075h-2.565572V10.5195c0-.6230625.594107-.7675625.8713992-.7675625h1.657358V7.01075L16.063679 7c-2.5916132 0-3.1831276 2.0439375-3.1831276 3.3545v2.1963125H11V15.375h1.8805514V23h2.5538766v-7.625h2.1694815L18 12.55075z"/>
  </g>
</svg>
</a></li>
  <li><a href="https://www.instagram.com/cosmosmagazine/" target="_blank" rel="nofollow noopener" class="primary-svg-fill-hover" aria-label="Cosmos Instagram"><svg width="30" height="30">
  <g fill="none" fill-rule="evenodd">
    <circle cx="15" cy="15" r="14" stroke="#FFF" stroke-width="2"/>
    <path fill="#FFF" d="M20.6086957 19.533913c0 .5930435-.4817392 1.0730435-1.0730435 1.0730435H10.466087c-.59304352 0-1.07478265-.48-1.07478265-1.0730435V15H11.133913c0 .0034783-.0017391.0052174-.0017391.0086957 0 2.133913 1.7356522 3.8695652 3.8678261 3.8695652 2.133913 0 3.8695652-1.7356522 3.8695652-3.8695652 0-.0034783-.0017391-.0052174-.0017391-.0086957h1.7408696v4.533913zM15 12.44c1.4191304 0 2.5704348 1.1495652 2.5704348 2.5686957 0 1.4191304-1.1513044 2.5704347-2.5704348 2.5704347-1.4191304 0-2.5686957-1.1513043-2.5686957-2.5704347C12.4313043 13.5895652 13.5808696 12.44 15 12.44zm2.573913-.0852174h2.0139131v-2.013913H17.573913v2.013913zM19.5356522 8H10.466087C9.10956522 8 8 9.10956522 8 10.4643478v9.0695652C8 20.8904348 9.10956522 22 10.466087 22h9.0695652C20.8904348 22 22 20.8904348 22 19.533913v-9.0695652C22 9.10956522 20.8904348 8 19.5356522 8z"/>
  </g>
</svg>
</a></li>
  <li><a href="https://twitter.com/CosmosMagazine" target="_blank" rel="nofollow noopener" class="primary-svg-fill-hover" aria-label="Cosmos Twitter"><svg width="30" height="30">
  <g fill="none" fill-rule="evenodd">
    <circle cx="15" cy="15" r="14" stroke="#FFF" stroke-width="2"/>
    <path fill="#FFF" d="M12.4029106 21c5.2832426 0 8.1724256-4.6163174 8.1724256-8.6192077 0-.1311929-.0025617-.2617574-.0082213-.3916308.5607745-.4275706 1.0482723-.9610757 1.4328851-1.5685338-.5146638.2410857-1.0684681.4036317-1.6494979.4768936.5930043-.3749804 1.0482724-.96842702 1.2630383-1.67578777-.5551149.3470202-1.1695659.59941566-1.8238127.73532091C19.2655915 9.36825736 18.5191234 9 17.6930638 9c-1.5863489 0-2.8726808 1.3566649-2.8726808 3.0291226 0 .2377556.0252.4689139.0745276.6907103-2.3871489-.1265433-4.5040085-1.3320977-5.92045103-3.16502784-.24693617.44755114-.38902127.96773584-.38902127 1.52254094 0 1.0510508.50709787 1.9788257 1.27817021 2.521567-.47111489-.0152681-.91381277-.1518017-1.30092766-.3789388-.00065532.0126292-.00065532.0253841-.00065532.0386416 0 1.4673118.99024681 2.6921555 2.30439997 2.969935-.241217.0691778-.4951234.1065628-.7571319.1065628-.18503828 0-.36501275-.0193522-.53998296-.0546637.36566808 1.2035437 1.42597446 2.0793566 2.68329366 2.1040495-.9832171.8126041-2.2216511 1.2967861-3.56737877 1.2967861-.23180425 0-.46039149-.0140115-.68522553-.0419716C9.27125957 20.4985392 10.7805787 21 12.4029106 21"/>
  </g>
</svg></a></li>
  <li><a href="https://flipboard.com/@CosmosMagazine" target="_blank" class="primary-svg-fill-hover" aria-label="Cosmos Flipboard"><svg width="30" height="30">
    <g >
        <circle cx="15" cy="15" r="14" style="fill:none;stroke:white;stroke-width:2px;"/>
        <path transform="matrix(0.0466667,0,0,0.0466667,3.33333,3.33333)" d="M400,200L300,200L300,300L200,300L200,400L100,400L100,100L400,100L400,200Z" style="fill:white;"/>
    </g>
</svg>
</a></li>
  <li><a href="https://www.buzzsprout.com/1667224" target="_blank" rel="nofollow noopener" class="primary-svg-fill-hover" aria-label="Cosmos Buzzsprout"><svg width="30" height="30">
    <g>
        <circle cx="15" cy="15" r="14" style="fill:none;stroke:white;stroke-width:2px;"/>
        <path d="M17.354,12.171L18.656,12.171L18.656,13.243C18.653,14.978 17.384,16.416 15.711,16.751L15.711,21.722L14.314,21.722L14.314,16.766C12.599,16.463 11.287,15.007 11.285,13.243L11.285,12.171L12.524,12.171L12.524,11.433L17.354,11.433L17.354,12.171ZM9.497,20.189C11.167,21.86 14.058,21.679 14.058,21.679C14.058,21.679 14.238,18.79 12.567,17.119C10.896,15.448 8.006,15.628 8.006,15.628C8.006,15.628 7.826,18.518 9.497,20.189ZM20.503,20.189C18.832,21.86 15.942,21.679 15.942,21.679C15.942,21.679 15.762,18.79 17.433,17.119C19.104,15.448 21.994,15.628 21.994,15.628C21.994,15.628 22.174,18.518 20.503,20.189ZM12.524,12.854L11.97,12.854L11.97,13.243C11.972,14.614 12.97,15.779 14.314,16.07L14.314,15.349C13.283,15.085 12.524,14.182 12.524,13.109L12.524,12.854ZM17.354,12.854L17.354,13.109C17.354,14.13 16.666,14.997 15.711,15.307L15.711,16.051C17.012,15.73 17.969,14.585 17.971,13.243L17.971,12.854L17.354,12.854ZM17.355,10.319C17.355,9.039 16.273,8 14.939,8C13.606,8 12.524,9.039 12.524,10.319C12.524,11.435 12.524,10.935 12.524,11.157L17.355,11.157L17.355,10.319Z" style="fill:white;fill-rule:nonzero;"/>
    </g>
</svg>
</a></li>
  <li><a href="https://cosmosmagazine.com/feed" target="_blank" rel="nofollow noopener" class="primary-svg-fill-hover" aria-label="Cosmos RSS feed"><svg width="30" height="30">
  <defs/>
  <path fill="#FFF" fill-rule="nonzero" d="M15.0643691 0c8.2842713 0 15 6.71572875 15 15 0 8.2842712-6.7157287 15-15 15C6.7800979 30 .06436914 23.2842712.06436914 15c0-8.28427125 6.71572876-15 14.99999996-15zm0 2C7.8846674 2 2.06436914 7.82029825 2.06436914 15c0 7.1797017 5.82029826 13 12.99999996 13 7.1797018 0 13-5.8202983 13-13 0-7.17970175-5.8202982-13-13-13zM9.61448773 17.7505929c1.13224927 0 2.05011857.9178694 2.05011857 2.0501186s-.9178693 2.0501186-2.05011857 2.0501186c-1.13224923 0-2.05011859-.9178694-2.05011859-2.0501186s.91786936-2.0501186 2.05011859-2.0501186zm-2.05011859-5.4666412c5.18400766 0 9.41858876 4.1452018 9.56306776 9.2949295l.0038106.2719489h-2.7328081c0-3.6896155-2.939535-6.7050347-6.59949854-6.8290758l-.23457172-.0039695v-2.7338331zm0-4.7839517c7.80933326 0 14.18116996 6.2690823 14.34749786 14.0392347l.0033322.3115954h-2.732808c0-6.3080572-5.0522841-11.4563946-11.32319518-11.6133119l-.29482688-.0036851V7.5z"/>
</svg></a></li>
</ul>      </div>
    </div>
  </div>
</footer>
            															  
					<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://cosmosmagazine.com/space/women-girls-space-event-south-australia/?amp=1">
				Go to mobile version			</a>
		</div>

					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/javascript">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</script><script type='text/javascript' id='wc-price-based-country-pro-frontend-js-extra'>
/* <![CDATA[ */
var wc_price_based_country_pro_frontend_params = {"currency_format_symbol":"$","currency_format_code":"AUD","currency_format_num_decimals":"2","currency_format_decimal_sep":".","currency_format_thousand_sep":",","currency_format":"%s%v"};
/* ]]> */
</script>
<script  defer src="https://cosmosmagazine.com/wp-content/cache/minify/49c2d.js?x23552"></script>

<script type='text/javascript' id='wc-price-based-country-ajax-geo-js-extra'>
/* <![CDATA[ */
var wc_price_based_country_ajax_geo_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","pjax_timeout":"200"};
/* ]]> */
</script>


<script  defer src="https://cosmosmagazine.com/wp-content/cache/minify/38dad.js?x23552"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cosmosmagazine.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>

<script  defer src="https://cosmosmagazine.com/wp-content/cache/minify/c4c22.js?x23552"></script>

<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/cosmosmagazine.com\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>

<script  defer src="https://cosmosmagazine.com/wp-content/cache/minify/dc06c.js?x23552"></script>

<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script  defer src="https://cosmosmagazine.com/wp-content/cache/minify/63a69.js?x23552"></script>

<script type='text/javascript' id='metorik-js-js-extra'>
/* <![CDATA[ */
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/cosmosmagazine.com\/wp-admin\/admin-ajax.php","cart_tracking":"1","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom","send_cart_events":"added_to_cart removed_from_cart updated_cart_totals updated_shipping_method applied_coupon removed_coupon updated_checkout"};
/* ]]> */
</script>

<script  defer src="https://cosmosmagazine.com/wp-content/cache/minify/90e2e.js?x23552"></script>

<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/cosmosmagazine.com","ajax_url":"https:\/\/cosmosmagazine.com\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script  defer src="https://cosmosmagazine.com/wp-content/cache/minify/24ccf.js?x23552"></script>

<script src="/wp-content/themes/cosmos/dist/scripts/main.js?x23552&amp;v=f1c8b49b" id="sage/main.js-js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=aaa150f929c50a55d0fa3e02a58b8d41" async="async" id="remote_sdk-js"></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
    </div>
  <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"763a5f336fa15c34","token":"5edb4d3c71554d3e94d2cb4c0dc40635","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 831/874 objects using memcached
Page Caching using disk: enhanced 
Minified using memcached

Served from: cosmosmagazine.com @ 2022-11-02 15:38:04 by W3 Total Cache
-->