<!doctype html>
<html lang='en'>
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5TDDMZV');</script>
<!-- End Google Tag Manager -->

<meta charset='utf-8'>
<meta content='DPR, Width, Viewport-Width' http-equiv='Accept-CH'>
<meta content='initial-scale=1.0, user-scalable=no' name='viewport'>
<meta content='COSMOS' name='apple-mobile-web-app-title'>
<meta content='#365162' name='theme-color'>
<link href='/apple-touch-icon.png' rel='apple-touch-icon'>
<link href='/manifest.json' rel='manifest'>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://cosmosmagazine.com/feed.rss" />
<title>What is a ‘mass extinction’ and are we in one now? | Cosmos</title>
<meta name="description" content="Based on the benchmark set by the Big Five, the answer is probably yes." />
<meta name="keywords" content="mass extinction, biodiversity" />
<link rel="canonical" href="https://cosmosmagazine.com/earth-sciences/what-is-a-mass-extinction-and-are-we-in-one-now" />
<meta name="image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/20789/image_191115_mass_extinction.jpg" />
<meta name="stripe-key" content="pk_live_0wXNk1D6BDQyg1xLVqb9Uyk8" />
<meta name="fb:app_id" content="930280250426439" />
<meta name="og:url" content="https://cosmosmagazine.com/earth-sciences/what-is-a-mass-extinction-and-are-we-in-one-now" />
<meta name="og:site_name" content="Cosmos Magazine" />
<meta name="og:title" content="What is a ‘mass extinction’ and are we in one now?" />
<meta name="og:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/20789/image_191115_mass_extinction.jpg" />
<meta name="og:description" content="Based on the benchmark set by the Big Five, the answer is probably yes." />
<meta name="og:type" content="website" />
<meta name="parsely-metadata" content="{&quot;section&quot;:&quot;Cosmos Conversation&quot;,&quot;topic&quot;:&quot;Earth Sciences&quot;,&quot;paywall&quot;:&quot;Public&quot;,&quot;tag: mass extinction&quot;:null,&quot;tag: biodiversity&quot;:null}" />
<meta name="twitter:site_name" content="Cosmos Magazine" />
<meta name="twitter:site" content="@CosmosMagazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="What is a ‘mass extinction’ and are we in one now?" />
<meta name="twitter:description" content="Based on the benchmark set by the Big Five, the answer is probably yes." />
<meta name="twitter:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/20789/image_191115_mass_extinction.jpg" />
    <script type="application/ld+json" data-name="parse.ly">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "What is a ‘mass extinction’ and are we in one now?",
      "url": "https://cosmosmagazine.com/earth-sciences/what-is-a-mass-extinction-and-are-we-in-one-now",
      "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/20789/191115_mass_extinction.jpg",
      "dateCreated": "2019-11-18T00:02:00+11:00",
      "articleSection": "Cosmos Conversation",
      "creator": [],
      "keywords": ["section: Cosmos Conversation", "topic: Earth Sciences", "paywall: Public", "tag: mass extinction", "tag: biodiversity"]
    }
    </script>


      <script type="application/ld+json">
      {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Cosmos",
        "alternateName" : "Cosmos Magazine",
        "url" : "https://cosmosmagazine.com"
      }
      </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"/earth-sciences/what-is-a-mass-extinction-and-are-we-in-one-now","name":"What is a ‘mass extinction’ and are we in one now?"}},{"@type":"ListItem","position":2,"item":{"@id":"/topics/earth-sciences","name":null}},{"@type":"ListItem","position":3,"item":{"@id":"/topics/earth-sciences","name":null}}]
    }
    </script>

      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "What is a ‘mass extinction’ and are we in one now?",
        "url": "https://cosmosmagazine.com/earth-sciences/what-is-a-mass-extinction-and-are-we-in-one-now",
        "image": {
          "@type": "ImageObject",
          "url": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/20789/191115_mass_extinction.jpg",
          "width": 432,
          "height": 432
        },
        "datePublished": "2019-11-18T00:02:00+11:00",
        "dateCreated": "2019-11-15T10:52:03+11:00",
        "dateModified": "2019-11-15T15:55:55+11:00",
        "author": {
          "@type": "Person",
          "name": "Cosmos"
        },
         "publisher": {
          "@type": "Organization",
          "name": "Cosmos Magazine",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets2.cosmosmagazine.com/assets/cosmos-publisher-logo-f8389596b45c4a8bcf0c6551534d23383631cb73a91d00d5874b56a4e8da6970.png",
            "width": 180,
            "height": 60
          }
        },
        "mainEntityOfPage":{
          "@type": "WebPage",
          "@id": "https://cosmosmagazine.com/earth-sciences/what-is-a-mass-extinction-and-are-we-in-one-now"
        }
      }
      </script>


<link rel="stylesheet" media="all" href="https://assets3.cosmosmagazine.com/assets/application-569dd0cf2992b2521b62ce3e4b8fe5e35a571252a0be81c9bd594877718603fa.css" data-turbolinks-track="true" />
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="https://assets3.cosmosmagazine.com/assets/application-f0c5cf3144d4fe5e74433cb8b5bc94d84f07504c4885d50833edd4889da4433c.js" data-turbolinks-track="true"></script>
<script>
  ga('create', "", 'auto');
</script>
</head>
<body class='anonymous pages-show'>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5TDDMZV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class='cookie-consent'>
<div class='container'>
<p>
This website uses cookies for user login, personalised content and statistics. By continuing to browse the site, you are agreeing to our use of cookies - if you wish to opt-out of non-essential cookies, you may do so below.
</p>
<form class="simple_form form-inline" novalidate="novalidate" action="/cookies" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><div class="form-group boolean optional disabled cookies_essential"><div class="checkbox"><input value="0" disabled="disabled" type="hidden" name="cookies[essential]" /><label class="boolean optional disabled" for="cookies_essential"><input class="boolean optional disabled" disabled="disabled" type="checkbox" value="1" checked="checked" name="cookies[essential]" id="cookies_essential" />Essential</label></div></div>
<div class="form-group boolean optional cookies_analytics"><div class="checkbox"><input value="0" type="hidden" name="cookies[analytics]" /><label class="boolean optional" for="cookies_analytics"><input class="boolean optional" type="checkbox" value="1" checked="checked" name="cookies[analytics]" id="cookies_analytics" />Analytics</label></div></div>
<div class="form-group boolean optional cookies_marketing"><div class="checkbox"><input value="0" type="hidden" name="cookies[marketing]" /><label class="boolean optional" for="cookies_marketing"><input class="boolean optional" type="checkbox" value="1" checked="checked" name="cookies[marketing]" id="cookies_marketing" />Marketing</label></div></div>
<a class="btn btn-link" href="/privacy#cookies">More details</a>
<input type="submit" name="commit" value="OK" class="btn btn-primary pull-md-right" data-disable-with="Updating ..." />
</form></div>
</div>

<!-- Permanent Header -->
<div class='header-dark'>
<nav class='navbar navbar-dark bg-inverse text-uppercase' id='nav-primary'>
<div class='container'>
<button class='navbar-toggler pull-xs-right hidden-md-up' data-target='#exCollapsingNavbar' data-toggle='collapse' type='button'>
☰
</button>
<a class="navbar-brand hidden-md-up mobile" href="/"><img alt="Cosmos" width="100" src="https://assets3.cosmosmagazine.com/assets/cosmos-logo-1cb922b53e9f9d975ca391d0931fa545db576e78b49d8415252799a19a46c10f.png" />
</a><a class="navbar-brand hidden-sm-down desktop" href="/"><img alt="Cosmos" width="275" src="https://assets3.cosmosmagazine.com/assets/cosmos-logo-tagline-abf209343d7bdba30e78a22e9925c12e68b590b3a61b4cd02eed00a5512b4bc2.png" />
</a><a class='nav-link hidden-md-up' href='/search'>
<svg height='16' viewbox='0 0 1792 1792' width='16' xmlns='http://www.w3.org/2000/svg'>
<path d='M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z' fill='#ffffff'></path>
</svg>
</a>
</div>
</nav>
<!-- End Permanent Header -->
<!-- Mobile Menu -->
<div class='collapse hidden-md-up text-uppercase bg-inverse' id='exCollapsingNavbar'>
<div class='container bg-inverse navbar-nav navbar-dark b-t-1'>
<div class='row nav navbar-nav'>
<div class='col-sm-6 col-xs-6 subscriber-only hide-institute'>
<a class="nav-link" href="/account">Account</a>
</div>
<div class='col-sm-6 col-xs-6 anonymous-only'>
<a class="nav-link" href="/log-in">Log in</a>
</div>
<div class='col-sm-6 col-xs-6'>
<li class='nav-item'>
<a class="nav-link" href="/">Home</a>
</li>
</div>
</div>
<div class='row nav navbar-nav'>
<div class='col-sm-6 col-xs-6'>
<li class='nav-item'>
<a class="nav-link" href="/latest">Latest</a>
</li>
</div>
<div class='col-sm-6 col-xs-6'>
<li class='nav-item'>
<a class="nav-link" href="/topics">Topics</a>
</li>
</div>
</div>
<div class='row nav navbar-nav'>
<div class='col-sm-6 col-xs-6'>
<li class='nav-item'>
<a class="nav-link" href="/issues">Magazine</a>
</li>
</div>
<div class='col-sm-6 col-xs-6'>
<li class='nav-item'>
<a class="nav-link" href="/newsletter">Newsletter</a>
</li>
</div>
</div>
</div>
<div class='container bg-inverse navbar-nav navbar-dark'>
<div class='row'>
<div class='col-sm-6 col-xs-6 active-subscriber-only hide-institute'>
<a class="nav-link subscribe" href="/gift/new">Gift</a>
</div>
<div class='col-sm-6 col-xs-6 anonymous-only'>
<a class="nav-link subscribe" href="/subscribe?loc=h">Subscribe</a>
</div>
</div>
</div>
</div>
<!-- End Mobile Menu -->
<!-- Desktop Menu -->
<nav class='navbar navbar-dark bg-inverse hidden-sm-down text-uppercase' id='nav-secondary'>
<div class='container'>
<ul class='nav navbar-nav'>
<li class='nav-item'>
<a class="btn btn-secondary btn-outline subscriber-only hide-institute" href="/account">Account</a>
<a class="btn btn-secondary btn-outline anonymous-only" href="/log-in">Log in</a>
</li>
</ul>
<ul class='nav navbar-nav centre'>
<li class="nav-item"><a class="nav-link " href="/">Home</a></li>
<li class="nav-item"><a class="nav-link " href="/latest">Latest</a></li>
<li class='nav-item'>
<a class='nav-link' data-target='#collapseTopics' data-toggle='collapse' href='/topics'>Topics</a>
</li>
<li class='nav-item'>
<a class='nav-link' data-target='#collapseMagazine' data-toggle='collapse' href='/issues'>Magazine</a>
</li>
<li class="nav-item"><a class="nav-link " href="/newsletter">Newsletter</a></li>
<li class='nav-item non-subscriber-only'>
<a class='nav-link subscribe' href='/subscribe?loc=h'>Subscribe</a>
</li>
<li class='nav-item active-subscriber-only'>
<a class='nav-link subscribe' data-target='#collapseSubscription' data-toggle='collapse' href='/subscribe'>Subscription</a>
</li>
</ul>
<ul class='nav navbar-nav m-r-0'>
<li class='nav-item svg-hover'>
<a class='nav-link' href='/search'>
<svg height='24' viewbox='0 0 1792 1792' width='24' xmlns='http://www.w3.org/2000/svg'>
<path d='M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z' fill='#ffffff'></path>
</svg>
</a>
</li>
</ul>
</div>
</nav>
<!-- End Desktop Menu -->
<!-- Topic Collapse Menu -->
<div class='collapse hidden-sm-down text-uppercase' data-toggled='' id='collapseTopics' style='font-size: 12px;'>
<nav class='navbar navbar-dark bg-inverse navbar-tertiary'>
<div class='container'>
<ul class='nav navbar-nav'>
<li class='nav-item'>
<a class="nav-link" href="/topics/biology">Biology</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="/topics/geoscience">Geoscience</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="/topics/mathematics">Mathematics</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="/topics/palaeontology">Palaeontology</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="/topics/physics">Physics</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="/topics/space">Space</a>
</li>
<li class='nav-item'>
<a class="nav-link hidden-md-down" href="/topics/technology">Technology</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="/browse">More
</a></li>
</ul>
</div>
</nav>
</div>
<!-- End Top Collapse -->
<!-- Magzine Collapse Menu -->
<div class='collapse hidden-sm-down text-uppercase' data-toggled='' id='collapseMagazine' style='font-size: 12px;'>
<nav class='navbar navbar-dark bg-inverse navbar-tertiary'>
<div class='container'>
<ul class='nav navbar-nav'>
<li class='nav-item'>
<a class="nav-link" href="/issues">Digital Issues</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="https://shop.cosmosmagazine.com/products/back-issues">Buy a back issue</a>
</li>
</ul>
</div>
</nav>
</div>
<!-- End Top Collapse -->
<!-- Subscription Collapse Menu -->
<div class='collapse hidden-sm-down text-uppercase' data-toggled='' id='collapseSubscription' style='font-size: 12px;'>
<nav class='navbar navbar-dark bg-inverse navbar-tertiary'>
<div class='container'>
<ul class='nav navbar-nav'>
<li class='nav-item'>
<a class="nav-link" href="/quick-renew">Renew my subscription</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="/subscribe#gift">Give a Gift</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="/account/subscriptions">Manage my subscription</a>
</li>
</ul>
</div>
</nav>
</div>
<!-- End Top Collapse -->
</div>

<div id='announcements'></div>
  
  <article class="full free  topic-earth-sciences section-cosmos-conversation">

      <div class="container">
  <div class="row hidden-print">
    <div class="col-xs-12 col-md-9">

      <div class="row meta-info">
        <div class="col-xs-6">
          <a class="label" href="/sections/cosmos-conversation">
            Cosmos Conversation
</a>          <a class="label label-topic" href="/topics/earth-sciences">
            Earth Sciences
</a>          <span class="label">18 November 2019</span>
        </div>


        <div class="col-xs-6 hidden-xl-up text-xs-right">
          <span class="label">7 minute read&nbsp;</span>

          <div class="btn-group">
            <button type="button" class="btn btn-dropdown btn-sm" data-toggle="dropdown" >Share</button>
            <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <div class="dropdown-menu dropdown-menu-right">
              <!-- <a class="dropdown-item" href="#send-to-kindle">Email to Kindle</a> -->
              <a class="dropdown-item" href="#pocket">Save to Pocket</a>
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
              <a class="dropdown-item" href="#facebook-share">Facebook</a>
              <a class="dropdown-item" href="#twitter-tweet" data-title="What is a ‘mass extinction’ and are we in one now?">Twitter</a>
              <a class="dropdown-item" href="#reddit">Reddit</a>
              <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
            </div>
          </div>
        </div>

      </div>

    </div>
  </div>
  <div class="row title">
    <div class="col-xs-12 col-md-9">
      <h1 class="page-title">What is a ‘mass extinction’ and are we in one now?</h1>
    </div>
  </div>
  <div class="row">
    <div class="col-xs-12">
      <hr>
    </div>
  </div>

    <div class="row standfirst">
      <div class="col-xs-12 col-md-9">
        <h2 class="page-standfirst">Based on the benchmark set by the Big Five, the answer is probably yes.</h2>
      </div>
    </div>
    <div class="row">
      <div class="col-xs-12">
        <hr>
      </div>
    </div>
</div>

<div class="container hidden-md-up hidden-print">
  <div class="row">
    <div class="col-xs-6">
      <a href="#facebook-share" class="btn-facebook btn-block btn facebook-share-button" data-size="large">
        <svg width="24" height="24" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="hidden-md"><path class="icon" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"/></svg>
        <span class="count">Share</span>
      </a>
    </div>
    <div class="col-xs-6">
      <a href="#twitter-tweet" data-title="What is a ‘mass extinction’ and are we in one now?" target="_blank" class="btn-twitter btn-block btn twitter-share-button" data-size="large">
        <svg width="28" height="28" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="hidden-md"><path class="icon" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"/></svg>
        Tweet
      </a>
    </div>
  </div>
</div>


      <div class="container m-t-2">

          <div class="row">
              <div class="col-md-9 col-xs-12">

                  <div class="body">


                      <div class="row hero">
                          <div class="col-xs-12">
                              <figure>
                                  <img alt="" class="img-fluid" srcset="https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/20789/191115_mass_extinction.jpg?ixlib=rails-2.1.4&auto=format&ch=Width%2CDPR&fit=max&w=835" />
                                  <figcaption>
                                      <div><p>Humans are probably causing what ice ages and asteroids caused before them.<br></p></div>
                                      <div class="image-credit">Keith Roper/Flickr, CC BY-SA</div>
                                  </figcaption>
                              </figure>
                          </div>
                      </div>

                      <div class="row">
                          <div class="col-xs-12 body-content">
                              <p><i>By Frédérik Saltré and Corey Bradshaw from the ARC Centre of Excellence for Australian Biodiversity and Heritage, Flinders University, Australia</i><br></p><p><span style="font-family: inherit;">For more than 3.5 billion years, living organisms have thrived, multiplied and diversified to occupy every ecosystem on Earth. The flip side to this explosion of new species is that species extinctions have also always been part of the evolutionary life cycle.</span><br></p>

<p>But these two processes are not always in step. When the loss of species rapidly outpaces the formation of new species, this balance can be tipped enough to elicit what are known as “mass extinction” events.</p>

<p>A mass extinction is usually defined as a loss of about three quarters of all species in existence across the entire Earth over a “short” geological period of time. Given the vast amount of time since life first evolved on the planet, “short” is defined as anything less than 2.8 million years. </p>

<p>Since at least the <a href="https://science.sciencemag.org/content/215/4539/1501">Cambrian period</a> <a href="https://www.annualreviews.org/doi/abs/10.1146/annurev.earth.33.092203.122654">that began</a> around 540 million years ago when the diversity of life <a href="https://www.pnas.org/content/105/Supplement_1/11536">first exploded</a> into a vast array of forms, only five extinction events have definitively met these mass-extinction criteria. </p>

<p>These so-called “Big Five” have become part of the scientific benchmark to determine whether human beings have today created the conditions for a sixth mass extinction.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/298844/original/file-20191028-113948-qaytqa.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/298844/original/file-20191028-113948-qaytqa.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/298844/original/file-20191028-113948-qaytqa.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=600&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/298844/original/file-20191028-113948-qaytqa.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=600&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/298844/original/file-20191028-113948-qaytqa.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=600&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/298844/original/file-20191028-113948-qaytqa.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=754&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/298844/original/file-20191028-113948-qaytqa.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=754&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/298844/original/file-20191028-113948-qaytqa.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=754&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">An ammonite fossil found on the Jurassic Coast in Devon. The fossil record can help us estimate prehistoric extinction rates.</span>
              <span class="attribution"><span class="source">Corey Bradshaw</span>, <span class="license">Author provided</span></span>
            </figcaption>
          </figure>

<h2>The Big Five</h2>

<p>These five mass extinctions have happened on average every 100 million years or so since the Cambrian, although there is no detectable pattern in their particular timing. Each event itself lasted between 50 thousand and 2.76 million years. The first mass extinction happened at the end of the Ordovician period about 443 million years ago and wiped out over 85% of all species. </p>

<p>The Ordovician event <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/pala.12397">seems to have been the result</a> of two climate phenomena. First, a planetary-scale period of glaciation (a global-scale “ice age”), then a rapid warming period.</p>

<p>The second mass extinction occurred during the Late Devonian period around 374 million years ago. This affected around 75% of all species, most of which were bottom-dwelling invertebrates in tropical seas at that time. </p>

<p>This period in Earth’s past was characterised by high variation in sea levels, and rapidly alternating conditions of global cooling and warming. It was also the time when plants were starting to take over dry land, and there was a drop in global CO<sub>2</sub> concentration; all this was accompanied by soil transformation and periods of low oxygen.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/292934/original/file-20190918-148970-120fdkk.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/292934/original/file-20190918-148970-120fdkk.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/292934/original/file-20190918-148970-120fdkk.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/292934/original/file-20190918-148970-120fdkk.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/292934/original/file-20190918-148970-120fdkk.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/292934/original/file-20190918-148970-120fdkk.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/292934/original/file-20190918-148970-120fdkk.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/292934/original/file-20190918-148970-120fdkk.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">To establish a ‘mass extinction’, we first need to know what a normal rate of species loss is.</span>
              <span class="attribution"><span class="source">from www.shutterstock.com</span></span>
            </figcaption>
          </figure>

<p>The third and most devastating of the Big Five occurred at the end of the Permian period around 250 million years ago. This wiped out more than 95% of all species in existence at the time. </p>

<p>Some of the suggested <a href="https://www.sciencedirect.com/science/article/pii/S0031018216306915">causes</a> include an asteroid impact that filled the air with pulverised particle, creating unfavourable climate conditions for many species. These could have blocked the sun and generated intense acid rains. Some other possible causes are still debated, such as massive volcanic activity in what is today Siberia, increasing ocean toxicity caused by an increase in atmospheric CO₂, or the spread of oxygen-poor water in the deep ocean.</p>

<p>Fifty million years after the great Permian extinction, about <a href="https://www.researchgate.net/publication/248289771_Triassic-Jurassic_boundary_events_Problems_progress_possibilities">80% of the world’s species</a> <a href="https://science.sciencemag.org/content/292/5519/1148">again went extinct</a> during the Triassic event. This was <a href="https://www.springer.com/gp/book/9783319680088">possibly caused</a> by some colossal geological activity in what is today the Atlantic Ocean that would have elevated atmospheric CO₂ concentrations, increased global temperatures, and acidified oceans.</p>

<p>The last and probably most well-known of the mass-extinction events happened during the Cretaceous period, when an estimated 76% of all species went extinct, including the non-avian dinosaurs. The demise of the dinosaur super predators gave mammals a new opportunity to diversify and occupy new habitats, from which human beings eventually evolved. </p>

<p>The <a href="https://science.sciencemag.org/content/350/6256/76">most likely cause</a> of the Cretaceous mass extinction was an extraterrestrial impact in the Yucatán of modern-day Mexico, a massive volcanic eruption in the Deccan Province of modern-day west-central India, or both in combination.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/301159/original/file-20191111-178484-1e7unnm.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/301159/original/file-20191111-178484-1e7unnm.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=787&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/301159/original/file-20191111-178484-1e7unnm.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=787&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/301159/original/file-20191111-178484-1e7unnm.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=787&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/301159/original/file-20191111-178484-1e7unnm.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=990&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/301159/original/file-20191111-178484-1e7unnm.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=990&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/301159/original/file-20191111-178484-1e7unnm.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=990&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption"></span>
              <span class="attribution"><span class="source">The Conversation</span>, <a class="license" href="http://creativecommons.org/licenses/by-nd/4.0/">CC BY-ND</a></span></figcaption></figure>

<h2>Is today’s biodiversity crisis a sixth mass extinction?</h2>

<p>The Earth is currently experiencing an extinction crisis largely due to the exploitation of the planet by people. But whether this constitutes a sixth mass extinction depends on whether today’s extinction rate is greater than the “normal” or “background” rate that occurs between mass extinctions. </p>

<p>This background rate indicates how fast species would be expected to disappear in absence of human endeavour, and it’s mostly measured using the fossil record to count how many species died out between mass extinction events. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/298846/original/file-20191028-113962-hio8vo.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/298846/original/file-20191028-113962-hio8vo.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/298846/original/file-20191028-113962-hio8vo.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=402&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/298846/original/file-20191028-113962-hio8vo.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=402&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/298846/original/file-20191028-113962-hio8vo.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=402&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/298846/original/file-20191028-113962-hio8vo.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=505&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/298846/original/file-20191028-113962-hio8vo.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=505&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/298846/original/file-20191028-113962-hio8vo.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=505&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">The Christmas Island Pipistrelle was announced to be extinct in 2009, years after conservationists raised concerns about its future.</span>
              <span class="attribution"><span class="source">Lindy Lumsden</span></span>
            </figcaption>
          </figure>

<p>The most accepted background rate estimated from the fossil record gives an average lifespan of about one million years for a species, or one species extinction per million species-years. But this estimated rate is highly uncertain, ranging between 0.1 and 2.0 extinctions per million species-years. Whether we are now indeed in a sixth mass extinction depends to some extent on the true value of this rate. Otherwise, it’s difficult to compare Earth’s situation today with the past.</p>

<p>In contrast to the the Big Five, today’s species losses are driven by a <a href="http://assets.press.princeton.edu/chapters/s5_8879.pdf">mix of direct and indirect human activities</a>, such as the destruction and fragmentation of habitats, direct exploitation like fishing and hunting, chemical pollution, invasive species, and human-caused global warming. </p>

<p>If we use the same approach to estimate today’s extinctions per million species-years, we come up with a rate that is between <a href="https://academic.oup.com/bioscience/article/66/9/785/1753703">ten and 10,000 times higher than the background rate</a>. </p>

<p>Even considering a conservative background rate of <a href="https://advances.sciencemag.org/content/1/5/e1400253">two extinctions per million species-years</a>, the number of species that have gone extinct in the last century would have otherwise taken between 800 and 10,000 years to disappear if they were merely succumbing to the expected extinctions that happen at random. This alone supports the notion that the Earth is at least experiencing many more extinctions than expected from the background rate.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/292935/original/file-20190918-148970-po67wn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/292935/original/file-20190918-148970-po67wn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/292935/original/file-20190918-148970-po67wn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/292935/original/file-20190918-148970-po67wn.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/292935/original/file-20190918-148970-po67wn.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/292935/original/file-20190918-148970-po67wn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/292935/original/file-20190918-148970-po67wn.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/292935/original/file-20190918-148970-po67wn.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">An endangered Indian wild dog, or Dhole. Before extinction comes a period of dwindling numbers and spread.</span>
              <span class="attribution"><span class="source">from www.shutterstock.com</span></span>
            </figcaption>
          </figure>

<p>It would <a href="https://www.nature.com/articles/nature11018">likely take several millions of years</a> of normal evolutionary diversification to “restore” the Earth’s species to what they were prior to human beings rapidly changing the planet. Among land vertebrates (species with an internal skeleton), <a href="https://science.sciencemag.org/content/345/6195/401">322 species have been recorded going extinct</a> since the year 1500, or about 1.2 species going extinction every two years.</p>

<p>If this doesn’t sound like much, it’s important to remember extinction is always preceded by a loss in population abundance and shrinking distributions. Based on the number of decreasing vertebrate species listed in the International Union for Conservation of Nature’s <a href="https://www.iucnredlist.org/">Red List of Threatened Species</a>, 32% of all known species across all ecosystems and groups are decreasing in abundance and range. In fact, the Earth has lost about <a href="https://wwf.panda.org/knowledge_hub/all_publications/living_planet_index2/">60% of all vertebrate individuals since 1970</a>. </p>

<p>Australia has one of the worst recent extinction records of any continent, with <a href="https://pdfs.semanticscholar.org/9ca4/f10e7349b6618dfbbfeb118a0954ab0643b8.pdf">more than 100 species of vertebrates going extinct</a> since the first people arrived over 50 thousand years ago. And more than 300 animal and 1,000 plant species are <a href="https://www.iucnredlist.org/">now considered threatened with imminent
  
</a></p><p><a href="https://www.iucnredlist.org/">Although biologists are still debating how much the current extinction rate exceeds the background rate, even the most conservative estimates reveal an exceptionally rapid loss of biodiversity typical of a mass extinction event. </a></p><a href="https://www.iucnredlist.org/">

</a><p><a href="https://www.iucnredlist.org/">In fact, </a><a href="https://link.springer.com/article/10.1007/s12210-013-0258-9">some studies show</a> that the interacting conditions experienced today, such as accelerated <a href="http://doi.org/10.1038/s41598-018-35068-1">climate change</a>, changing atmospheric composition caused by human industry, and abnormal ecological stresses arising from human consumption of resources, define a perfect storm for extinctions. All these conditions together indicate that a sixth mass extinction is <a href="https://www.nature.com/articles/nature09678">already well under way</a>.</p>

<p><span><a href="https://theconversation.com/profiles/frederik-saltre-220925" style="">Frédérik Saltré</a>, Research Fellow in Ecology &amp; Associate Investigator for the ARC Centre of Excellence for Australian Biodiversity and Heritage, <a href="http://theconversation.com/institutions/flinders-university-972" style="">Flinders University</a> and <a href="https://theconversation.com/profiles/corey-j-a-bradshaw-9183" style="">Corey J. A. Bradshaw</a>, Matthew Flinders Fellow in Global Ecology and Models Theme Leader for the ARC Centre of Excellence for Australian Biodiversity and Heritage, <a href="http://theconversation.com/institutions/flinders-university-972" style="">Flinders University</a></span></p>

<p>This article is republished from <a href="http://theconversation.com"><i>The Conversation</i></a> under a Creative Commons license. Read the <a href="https://theconversation.com/what-is-a-mass-extinction-and-are-we-in-one-now-122535">original article</a>.</p>



                          </div>
                      </div>

                  </div>
                  <div class="overlay-paywall">
                      
                  </div>

                  <section class='explore hidden-print'>
  <div class="row">
    <div class="col-sm-8">
        <span class="label">Explore</span>
        <span class="tags">
            <span class="label label-tag"><a class="tag" href="/tags/mass-extinction">#mass extinction</a></span>
            <span class="label label-tag"><a class="tag" href="/tags/biodiversity">#biodiversity</a></span>
        </span>
    </div>
    <div class="col-sm-4 text-xs-right">
      <div class="btn-group">
        <button type="button" class="btn btn-dropdown btn-sm hidden-sm-down" data-toggle="dropdown" >Share to</button>
        <button type="button" class="btn btn-dropdown btn-sm hidden-md-up" data-toggle="dropdown" >Send to</button>
        <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <span class="sr-only">Toggle Dropdown</span>
        </button>
        <div class="dropdown-menu dropdown-menu-right">
      <a class="dropdown-item hidden-sm-down" href="#facebook-share">Facebook</a>
      <a class="dropdown-item hidden-sm-down" href="#twitter-tweet" data-title="What is a ‘mass extinction’ and are we in one now?">Twitter</a>
          <a class="dropdown-item" href="#reddit">Reddit</a>
          <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
          <a class="dropdown-item" href="#email">Email link</a>
          <a class="dropdown-item" href="#print">Print article</a>
        </div>
      </div>
    </div>
  </div>
</section>

<div class="contributor">
  <div class="row align-items-center">
    <div class="col-xs-12">

    </div>
  </div>
</div>

<section class='footnotes visible-print-block'>
  <div class="row">
    <div class="col-12">
      <ol>
          <li>
            https://science.sciencemag.org/content/215/4539/1501
          </li>
          <li>
            https://www.annualreviews.org/doi/abs/10.1146/annurev.earth.33.092203.122654
          </li>
          <li>
            https://www.pnas.org/content/105/Supplement_1/11536
          </li>
          <li>
            https://images.theconversation.com/files/298844/original/file-20191028-113948-qaytqa.jpg?ixlib=rb-1.1.0&amp;amp;q=45&amp;amp;auto=format&amp;amp;w=1000&amp;amp;fit=clip
          </li>
          <li>
            https://onlinelibrary.wiley.com/doi/abs/10.1111/pala.12397
          </li>
          <li>
            https://images.theconversation.com/files/292934/original/file-20190918-148970-120fdkk.jpg?ixlib=rb-1.1.0&amp;amp;q=45&amp;amp;auto=format&amp;amp;w=1000&amp;amp;fit=clip
          </li>
          <li>
            https://www.sciencedirect.com/science/article/pii/S0031018216306915
          </li>
          <li>
            https://www.researchgate.net/publication/248289771_Triassic-Jurassic_boundary_events_Problems_progress_possibilities
          </li>
          <li>
            https://science.sciencemag.org/content/292/5519/1148
          </li>
          <li>
            https://www.springer.com/gp/book/9783319680088
          </li>
          <li>
            https://science.sciencemag.org/content/350/6256/76
          </li>
          <li>
            http://creativecommons.org/licenses/by-nd/4.0/
          </li>
          <li>
            https://images.theconversation.com/files/298846/original/file-20191028-113962-hio8vo.jpg?ixlib=rb-1.1.0&amp;amp;q=45&amp;amp;auto=format&amp;amp;w=1000&amp;amp;fit=clip
          </li>
          <li>
            http://assets.press.princeton.edu/chapters/s5_8879.pdf
          </li>
          <li>
            https://academic.oup.com/bioscience/article/66/9/785/1753703
          </li>
          <li>
            https://advances.sciencemag.org/content/1/5/e1400253
          </li>
          <li>
            https://images.theconversation.com/files/292935/original/file-20190918-148970-po67wn.jpg?ixlib=rb-1.1.0&amp;amp;q=45&amp;amp;auto=format&amp;amp;w=1000&amp;amp;fit=clip
          </li>
          <li>
            https://www.nature.com/articles/nature11018
          </li>
          <li>
            https://science.sciencemag.org/content/345/6195/401
          </li>
          <li>
            https://www.iucnredlist.org/
          </li>
          <li>
            https://wwf.panda.org/knowledge_hub/all_publications/living_planet_index2/
          </li>
          <li>
            https://pdfs.semanticscholar.org/9ca4/f10e7349b6618dfbbfeb118a0954ab0643b8.pdf
          </li>
          <li>
            https://www.iucnredlist.org/
          </li>
          <li>
            https://www.iucnredlist.org/
          </li>
          <li>
            https://www.iucnredlist.org/
          </li>
          <li>
            https://www.iucnredlist.org/
          </li>
          <li>
            https://link.springer.com/article/10.1007/s12210-013-0258-9
          </li>
          <li>
            http://doi.org/10.1038/s41598-018-35068-1
          </li>
          <li>
            https://www.nature.com/articles/nature09678
          </li>
          <li>
            https://theconversation.com/profiles/frederik-saltre-220925
          </li>
          <li>
            http://theconversation.com/institutions/flinders-university-972
          </li>
          <li>
            https://theconversation.com/profiles/corey-j-a-bradshaw-9183
          </li>
          <li>
            http://theconversation.com/institutions/flinders-university-972
          </li>
          <li>
            http://theconversation.com
          </li>
          <li>
            https://theconversation.com/what-is-a-mass-extinction-and-are-we-in-one-now-122535
          </li>
      <ol>
    </div>
  </div>
</section>


                  <div class="hide-paywalled border-top non-subscriber-only hidden-print">
                      
                  </div>

              </div>
              <div class="col-md-3 col-xs-12 hidden-print">
                  <div class='sidebar'>
<div class='row'>
<div class='col-xs-6'>
<a class='btn-facebook btn-block btn facebook-share-button' data-size='large' href='#facebook-share'>
<svg class='hidden-md' height='24' viewbox='0 0 1792 1792' width='24' xmlns='http://www.w3.org/2000/svg'>
<path class='icon' d='M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z' fill='#fff'></path>
</svg>
<span class='count'>Share</span>
</a>
</div>
<div class='col-xs-6'>
<a class='btn-twitter btn-block btn twitter-share-button' data-size='large' data-title='What is a ‘mass extinction’ and are we in one now?' href='#twitter-tweet' target='_blank'>
<svg class='hidden-md' height='28' viewbox='0 0 1792 1792' width='28' xmlns='http://www.w3.org/2000/svg'>
<path class='icon' d='M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z' fill='#fff'></path>
</svg>
Tweet
</a>
</div>
</div>

</div>

              </div>
          </div>

          <div class="row">
            <div class="col-md-9 col-xs-12">
              <section class="section-popular hidden-print">
  <div class="row">
    <div class="col-xs-12 text-xs-center">
      <div class="section-heading text-xs-center m-t-0">
        <div class="title">
          Popular Today
        </div>
        <a class="more pull-right" href="/popular">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
      </div>
    </div>
  </div>
  <div id="popular-articles" style="min-height: 290px;"></div>
  <script>
    $.get('/pages/10036/popular', function(response) {
      $('#popular-articles').html(response);
      $('#popular-articles').fadeIn();
    });
  </script>
</section>

<section class="section-latest p-b-2 hidden-print">
  <div class="row">
    <div class="col-xs-12 text-xs-center">
      <div class="section-heading text-xs-center">
        <div class="title">
          Latest Stories
        </div>
        <a class="more pull-right" href="/latest">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
      </div>
    </div>
  </div>
  <div id="latest-articles" style="min-height: 290px;"></div>
  <script>
    $.get('/pages/10036/latest', function(response) {
      $('#latest-articles').html(response);
      $('#latest-articles').fadeIn();
    });
  </script>
</section>

            </div>
          </div>

      </div>
  </article>

<div class="admin-helper">
  <a class="spina-logo hidden-print" data-turbolinks="false" href="/admin/pages/10036/edit">
    <img src="https://assets1.cosmosmagazine.com/assets/spina/spina-02855f22a12558b5fdde0e754ebe17e461972a4aac6a44900bf9c81cbeb5c49d.png" alt="Spina" />
</a>  <a class="parsely-logo hidden-print" data-turbolinks="false" href="javascript:(function() %7Bvar js %3D document.createElement(%27script%27)%3Bjs.setAttribute(%27src%27, %27https://dash.parsely.com/static/build/overlay.js%3Fv%3D%27 %2B (new Date()).getTime())%3B document.body.appendChild(js)%3B%7D())%3B">
    <img src="https://assets0.cosmosmagazine.com/assets/parsely-logo-e3e68c87e5824f9be72c9e2ae9df4ca4a27d7f0df595aa6a0c2c3474d551b7f7.png" alt="Parsely logo" />
</a></div>
<footer class="footer-dark">
  <div class="container hidden-print">
         <div class="row">
           <div class="col-xs-12 text-xs-center p-a-1">
             <a class="" href="https://facebook.com/CosmosMagazine"><i class="fa fa-facebook"></i></a>
             <a class="" href="https://twitter.com/CosmosMagazine"><i class="fa fa-twitter"></i></a>
             <a class="" href="https://www.instagram.com/cosmosmagazine/"><i class="fa fa-instagram"></i></a>
             <a href="/feed.rss"><span class="fa fa-rss"></a>
             <a class="" href="http://radio1rph.libsyn.com/size/5/?search=cosmos"><i class="fa fa-microphone"></i></a>
            </div>
         </div>

          <div class="row">
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <ol>
                      <li>
                        <a href="/subscribe?loc=f">Subscriptions</a>
                      </li>
                      <li>
                        <a href="http://shop.cosmosmagazine.com">Back issues</a>
                      </li>
                      <li>
                        <a href="/newsletter">Newsletter</a>
                      </li>
                   </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                         <ol>
                        <li>
                              <a class="" href="/advertise">Advertising</a>
                        </li>
                        <li>
                              <a class="" href="/submissions">Submissions</a>
                        </li>
                        <li>
                              <a class="" href="/intern">Internships</a>
                        </li>
                    </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                <ol>
                        <li>
                              <a class="" href="/contact">Contact us</a>
                        </li>

                        <li>
                              <a class="" href="/about">About us</a>
                        </li>
                        <li>
                              <a class="" href="/faq">FAQs</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                <ol>
                        <li>
                          <a class="" href="/terms">Terms of use</a>
                        </li>

                        <li>
                          <a class="" href="/privacy">Privacy policy</a>
                        </li>
                        <li>
                          <a class="" href="/privacy#cookies">Use of cookies</a>
                        </li>

                  </ol>
              </div>

          </div>

    </div>

      <div class="container subscriber-only institute-hide m-t-2">
        <div class="row">
          <div class="col-xs-12 text-xs-center d-block">
            Logged in as <span data-user-name></span>
            <br>
            &ndash;
            <br>
            <a class="" href="/account">My account</a>
            &ndash;
            <br>
            <a class="" href="/log-out">Log out</a>
          </div>
        </div>
      </div>
</footer>

<div class="container hidden-print" id="floating-newsletter-signup">
  <div class="row">
    <div class="col-md-offset-3 col-md-6 col-xs-offset-1 col-xs-10">
      <div class="newsletter" id="daily-newsletter-signup">
        <div class="close img-circle">
          <i class="fa fa-close"></i>
        </div>
        <p>Receive <u>daily email</u> updates from Cosmos</p>
        <form class="form-inline" action="/newsletter?id=daily-newsletter-signup&amp;list_id=5f4ec2b124" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
          <div class="col-xs-12">
            <div class="row">
              <input type="email" class="form-control col-xs-6 col-sm-8" name="email" placeholder="Your email">
              <button name="button" type="submit" data-disable="..." class="btn btn-secondary col-xs-6 col-sm-4 pull-xs-right">Sign up</button>
            </div>
          </div>
</form>      </div>
      <div class="signed-up" id="daily-newsletter-signup-signed-up" style="display: none;"></div>
    </div>
  </div>
</div>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="cosmosmagazine.com"></span>
</div>
    <script type="application/ld+json" data-name="parse.ly">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "What is a ‘mass extinction’ and are we in one now?",
      "url": "https://cosmosmagazine.com/earth-sciences/what-is-a-mass-extinction-and-are-we-in-one-now",
      "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/20789/191115_mass_extinction.jpg",
      "dateCreated": "2019-11-18T00:02:00+11:00",
      "articleSection": "Cosmos Conversation",
      "creator": [],
      "keywords": ["section: Cosmos Conversation", "topic: Earth Sciences", "paywall: Public", "tag: mass extinction", "tag: biodiversity"]
    }
    </script>


<script>
  auth_token = "";
  helper_token = "";
  App.user(function(user) {
    updateArticles(user);
  });
  var link=document.createElement('meta');
  link.name="csrf-param";
  link.content="authenticity_token";
  document.getElementsByTagName('head')[0].appendChild(link);
  
  var link=document.createElement('meta');
  link.name="csrf-token";
  link.content="2KWSQfPajiVI2NnREjkfvVEW1/UVfLlHF5WJpCTYbhUdTPz0C0fsYfMpNQH28NSgXTVwI+tCqoIWpLj+ZbwgrQ==";
  document.getElementsByTagName('head')[0].appendChild(link);
  
  log.debug("csrf");
</script>



</body>
</html>
