<!doctype html>
<html lang='en'>
<head>
<meta charset='utf-8'>
<meta content='DPR, Width, Viewport-Width' http-equiv='Accept-CH'>
<meta content='initial-scale=1.0, user-scalable=no' name='viewport'>
<meta content='COSMOS' name='apple-mobile-web-app-title'>
<link href='/apple-touch-icon.png' rel='apple-touch-icon'>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://cosmosmagazine.com/feed.rss" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="3G9wKewg61T2C/OXCBg8I7RbYvjkZKyOOd9G6qdhQMfqAXuBjMBlb0gpdxQjQw6SVYmkLQu0poPrWOQDUz/vNQ==" />
<title>The next generation of weapons against antibiotic-resistant | Cosmos</title>
<meta name="description" content="For the past 70 years, antibiotics have given us the upper hand against microbial invaders. Now the bugs are fighting back. Dyani Lewis takes a look at the next" />
<meta name="keywords" content="superbugs, medicine, biomedical research" />
<link rel="canonical" href="https://cosmosmagazine.com/biology/the-next-generation-of-weapons-against-antibiotic-resistant-superbugs" />
<meta property="og:url" content="https://cosmosmagazine.com/biology/the-next-generation-of-weapons-against-antibiotic-resistant-superbugs" />
<meta property="og:site_name" content="Cosmos Magazine" />
<meta property="og:title" content="The next generation of weapons against antibiotic-resistant superbugs" />
<meta property="og:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10885/image_170628_Phagelmage_P.jpg" />
<meta property="og:description" content="For the past 70 years, antibiotics have given us the upper hand against microbial invaders. Now the bugs are fighting back, so scientists are developing the next generation of ‘evolution-proof’ weapons. " />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="930280250426439" />
<meta name="twitter:site_name" content="Cosmos Magazine" />
<meta name="twitter:site" content="@CosmosMagazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The next generation of weapons against antibiotic-resistant superbugs" />
<meta name="twitter:description" content="For the past 70 years, antibiotics have given us the upper
hand against microbial invaders. Now the bugs are fighting
back. Dyani Lewis takes a look at the next generation of
‘evolution-proof’ weapons being developed. " />
<meta name="twitter:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10885/image_170628_Phagelmage_P.jpg" />
<meta name="twitter:creator" content="@dyanilewis" />
<meta name="image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10885/image_170628_Phagelmage_P.jpg" />
<meta name="stripe-key" content="pk_live_0wXNk1D6BDQyg1xLVqb9Uyk8" />
<meta name="parsely-metadata" content="{&quot;section&quot;:&quot;Features&quot;,&quot;topic&quot;:&quot;Biology&quot;,&quot;paywall&quot;:&quot;Public&quot;,&quot;magazine&quot;:&quot;75&quot;,&quot;tag: superbugs&quot;:null,&quot;tag: Medicine&quot;:null,&quot;tag: biomedical research&quot;:null}" />
    <script type="application/ld+json" data-name="parse.ly">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "The next generation of weapons against antibiotic-resistant superbugs",
      "url": "https://cosmosmagazine.com/biology/the-next-generation-of-weapons-against-antibiotic-resistant-superbugs",
      "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10885/170628_Phagelmage_P.jpg",
      "dateCreated": "2017-06-30T09:28:00+10:00",
      "articleSection": "Features",
      "creator": ["Dyani Lewis"],
      "keywords": ["superbugs", "Medicine", "biomedical research", "section: Features", "topic: Biology", "paywall: Public", "magazine: 75", "tag: superbugs", "tag: Medicine", "tag: biomedical research"]
    }
    </script>


      <script type="application/ld+json">
      {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Cosmos",
        "alternateName" : "Cosmos Magazine",
        "url" : "https://cosmosmagazine.com"
      }
      </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"/biology/the-next-generation-of-weapons-against-antibiotic-resistant-superbugs","name":"The next generation of weapons against antibiotic-resistant superbugs"}},{"@type":"ListItem","position":2,"item":{"@id":"/topics/biology","name":null}}]
    }
    </script>

      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "The next generation of weapons against antibiotic-resistant superbugs",
        "url": "https://cosmosmagazine.com/biology/the-next-generation-of-weapons-against-antibiotic-resistant-superbugs",
        "image": {
          "@type": "ImageObject",
          "url": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10885/170628_Phagelmage_P.jpg",
          "width": 432,
          "height": 432
        },
        "datePublished": "2017-06-30T09:28:00+10:00",
        "dateCreated": "2017-06-28T11:58:28+10:00",
        "dateModified": "2017-06-30T10:32:55+10:00",
        "author": {
          "@type": "Person",
          "name": "Dyani Lewis"
        },
         "publisher": {
          "@type": "Organization",
          "name": "Cosmos Magazine",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets2.cosmosmagazine.com/assets/cosmos-publisher-logo-f8389596b45c4a8bcf0c6551534d23383631cb73a91d00d5874b56a4e8da6970.png",
            "width": 180,
            "height": 60
          }
        },
        "mainEntityOfPage":{
          "@type": "WebPage",
          "@id": "https://cosmosmagazine.com/biology/the-next-generation-of-weapons-against-antibiotic-resistant-superbugs"
        }
      }
      </script>


<link rel="stylesheet" media="all" href="https://assets3.cosmosmagazine.com/assets/application-31e25fc1d4634b161ffff7f907c81a4f351fe7aa6b7d1b2ca4f1b5f2b991e798.css" data-turbolinks-track="true" />
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="https://assets3.cosmosmagazine.com/assets/application-928a34b06a76d772a808f09b7849a8a1e815c7d0654bc1a04b22a14910a6d040.js" data-turbolinks-track="true"></script>
<script>
  ga('create', "UA-46304205-1", 'auto');
</script>
</head>
<body class='anonymous pages-show'>
<!-- Permanent Header -->
<nav class="navbar navbar-dark bg-inverse text-uppercase">
    <div class="container">
        <a class="navbar-brand" href="/">
        <img alt="Cosmos" height="27" src="https://assets3.cosmosmagazine.com/assets/cosmos-logo-1cb922b53e9f9d975ca391d0931fa545db576e78b49d8415252799a19a46c10f.png" />
</a>
        <div class="hidden-sm-down pull-xs-right">
          <form class="form-inline pull-xs-left m-r-1" action="/search" role="search" >
  <div class="form-group">
    <div class="input-group search-group">
     <input type="text" name="q" class="search-box form-control" placeholder="Search" value=''>
     <div class="input-group-btn">
       <button type="submit" class="btn btn-search"><i class="fa fa-search"></i></button>
     </div>
   </div>
 </div>
</form>

            <a class="btn btn-secondary btn-outline" href="/log-in">Log in</a>
            <a class="btn btn-primary btn-outline" href="/subscribe?loc=h">Subscribe</a>
        </div>
        <button class="navbar-toggler pull-xs-right hidden-md-up" type="button" data-toggle="collapse" data-target="#exCollapsingNavbar">
            MENU &#9776;
        </button>
    </div>
</nav>
<!-- End Permanent Header -->

<!-- Mobile Menu -->
<div class="collapse hidden-md-up text-uppercase" id="exCollapsingNavbar">
    <div class="container bg-secondary navbar-nav navbar-dark">


        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/latest">Latest</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/browse">Explore</a></li>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-xs-12">
                <li class="nav-item "><a class="nav-link " href="/topics">Popular Topics</a></li>
            </div>
        </div>
    </div>
    <div class="container navbar-nav navbar-light navbar-tertiary" style="background: #cdcdcd; font-size: 12px;">
        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/space">Space</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/biology">Biology</a></li>
            </div>
        </div>
        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/physics">Physics</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/technology">Technology</a></li>
            </div>
        </div>
    </div>
    <div class="container bg-secondary navbar-nav navbar-dark">
        <div class="row p-t-1">
            <div class="col-sm-6 col-xs-6">
                <a class="btn-link" href="/log-in">Log in</a>
            </div>
            <div class="col-sm-6 col-xs-6">
                <a class="btn-link" href="/subscribe?loc=h">Subscribe</a>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/contact">Contact</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/issues">Print Issues</a></li>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/about">About</a></li>
            </div>
            <!-- <div class="col-sm-6 col-xs-6">
        <li class="nav-item "><a class="nav-link " href="/more">More</a></li>
      </div> -->
        </div>

        <div class="row">
            <div class="col-xs-12">
                <form action="/search" role="search">
                    <div class="form-group">
                        <div class="input-group search-group">
                            <input type="text" name="q" class="search-box form-control" placeholder="Search" value=''>
                            <div class="input-group-btn">
                                <button type="submit" class="btn btn-search">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>

    </div>

</div>
<!-- End Mobile Menu -->

<!-- Desktop Menu -->
<nav class="navbar navbar-dark bg-secondary hidden-sm-down text-uppercase">
    <div class="container">
        <ul class="nav navbar-nav">
            <li class="nav-item "><a class="nav-link " href="/">Home</a></li>
            <li class="nav-item "><a class="nav-link " href="/latest">Latest</a></li>
            <li class="nav-item ">
                <a class="nav-link" href="/topics" class="navbar-toggler" data-toggle="collapse" data-target="#collapseTopics">Topics</a>
            </li>
            <li class="nav-item "><a class="nav-link " href="/issues">Print Issues</a></li>
            <li class="nav-item "><a class="nav-link " href="/browse">Explore</a></li>
        </ul>
        <ul class="nav navbar-nav pull-md-right pull-lg-right-lg pull-xl-right m-r-0">
            <li class="nav-item "><a class="nav-link " href="/contact">Contact</a></li>
            <li class="nav-item "><a class="nav-link " href="/about">About</a></li>
        </ul>
    </div>
</nav>
<!-- End Desktop Menu -->

<!-- Topic Collapse Menu -->
<div id="collapseTopics" class="collapse hidden-sm-down text-uppercase" style="font-size: 12px;">

    <nav class="navbar navbar-light navbar-tertiary" style="background: #cdcdcd">
        <div class="container">
            <ul class="nav navbar-nav">
                <li class="nav-item "><a class="nav-link " href="/topics/biology">Biology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/geoscience">Geoscience</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/mathematics">Mathematics</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/palaeontology">Palaeontology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/physics">Physics</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/space">Space</a></li>
                <li class="nav-item "><a class="nav-link hidden-md-down" href="/topics/technology">Technology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics">See all topics&nbsp;&nbsp;&nbsp;<i>‣</i></a></li>
            </ul>
        </div>
    </nav>
</div>
<!-- End Mobile Menu -->



  
  <article class="full free  topic-biology section-features">

      <div class="container">
  <div class="row hidden-print">
    <div class="col-xs-12 col-md-9">

      <div class="row meta-info">
        <div class="col-xs-6">
          <a class="label" href="/sections/features">
            Features
</a>          <a class="label label-topic" href="/topics/biology">
            Biology
</a>          <span class="label">30 June 2017</span>
        </div>


        <div class="col-xs-6 hidden-xl-up text-xs-right">
          <span class="label">16 minute read&nbsp;</span>

          <div class="btn-group">
            <button type="button" class="btn btn-dropdown btn-sm" data-toggle="dropdown" >Share</button>
            <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <div class="dropdown-menu dropdown-menu-right">
              <!-- <a class="dropdown-item" href="#send-to-kindle">Email to Kindle</a> -->
              <a class="dropdown-item" href="#pocket">Save to Pocket</a>
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
              <a class="dropdown-item" href="#facebook-share">Facebook</a>
              <a class="dropdown-item" href="#twitter-tweet" data-title="The next generation of weapons against antibiotic-resistant superbugs">Twitter</a>
              <a class="dropdown-item" href="#reddit">Reddit</a>
              <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
            </div>
          </div>
        </div>

      </div>

    </div>
  </div>
  <div class="row title">
    <div class="col-xs-12 col-md-9">
      <h1 class="page-title">The next generation of weapons against antibiotic-resistant superbugs</h1>
    </div>
  </div>
  <div class="row">
    <div class="col-xs-12">
      <hr>
    </div>
  </div>

    <div class="row standfirst">
      <div class="col-xs-12 col-md-9">
        <h2 class="page-standfirst">For the past 70 years, antibiotics have given us the upper
hand against microbial invaders. Now the bugs are fighting
back. Dyani Lewis takes a look at the next generation of
‘evolution-proof’ weapons being developed. </h2>
      </div>
    </div>
    <div class="row">
      <div class="col-xs-12">
        <hr>
      </div>
    </div>
</div>

<div class="container hidden-md-up hidden-print">
  <div class="row">
    <div class="col-xs-6">
      <a href="#facebook-share" class="btn-facebook btn-block btn facebook-share-button" data-size="large">
        <svg width="24" height="24" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="hidden-md"><path class="icon" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"/></svg>
        <span class="count">Share</span>
      </a>
    </div>
    <div class="col-xs-6">
      <a href="#twitter-tweet" data-title="The next generation of weapons against antibiotic-resistant superbugs" target="_blank" class="btn-twitter btn-block btn twitter-share-button" data-size="large">
        <svg width="28" height="28" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="hidden-md"><path class="icon" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"/></svg>
        Tweet
      </a>
    </div>
  </div>
</div>


      <div class="container m-t-2">

          <div class="row">
              <div class="col-md-9 col-xs-12">

                  <div class="body">


                      <div class="row hero">
                          <div class="col-xs-12">
                              <figure>
                                  <img alt="" class="img-fluid" srcset="https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/10884/170628_Phagelmage_Full.jpg?ixlib=rails-2.1.4&auto=format&ch=Width%2CDPR&fit=max&w=835" />
                                  <figcaption>
                                      <div>It’s not an alien spaceship. It’s a bacteriophage. Scientists are turning to these ‘bacteria eaters’ to tackle superbugs.</div>
                                      <div class="image-credit">Eraxion / Dreamstime</div>
                                  </figcaption>
                              </figure>
                          </div>
                      </div>

                      <div class="row">
                          <div class="col-xs-12 body-content">
                              <p><b>At his North Adelaide practice</b>, Peter-John Wormald has the unenviable job of unblocking the noses of people with chronic sinusitis. Many of his patients have spent years on antibiotics that have failed to budge their infection, providing the perfect breeding ground for resistant superbugs. <br></p><p>For four out of five of them, surgery is the
answer. Wormald carves away inflamed tissue, widens
sinus openings and flushes out accumulated pus.
For the stubborn one in five, however, Wormald is
conducting one of the world’s first clinical trials into
phage therapy, a century-old idea that predates modern
antibiotics.</p><p></p><p></p><p>Such trials are desperately needed. We are on the
threshold of returning to the dark ages that preceded
antibiotics. In the late 19th century, tuberculosis
was humanity’s greatest scourge. Robert Koch, who
identified the causative<i> Mycobacterium tuberculosis</i>,
estimated that “one-seventh of all humans die
of tuberculosis”. The disease is now on its way to
becoming untreatable once more. Every year, nearly
half a million new cases of multidrug-resistant
tuberculosis (MDR-TB) occur world-wide. Extensively
drug-resistant tuberculosis (XDR-TB) strains,
impervious to the most potent antibiotics in our
arsenal, have already reared their head.
</p><p>Even normally benign bacteria like <i>Staphylococcus
aeureus </i>– golden staph – which harmlessly colonises
our skin and nostrils, can cause lethal infections if
they hitch a ride into the bloodstream on a catheter or
through a surgical incision.
</p><p>In the post-antibiotic era, drug-resistant strains
could render elective surgery, like knee or hip
replacements, too risky. According to a 2016 review
from Britain led by economist Jim O’Neill, by 2050
drug-resistant infections could kill 10 million people
each year – higher than the toll from cancer.</p><p>
Our profligate use of antibiotics is responsible.
Antibiotics unleash massive die-offs within
bacterial ecosystems. In a textbook case of evolution,
that antibiotic-laden environment selects for the rare
bacterium that happens to have acquired a resistance
gene. By mechanisms that range from shredding or
pumping out the antibiotic to shielding vulnerable
targets, resistance genes enable bacteria to dodge
whatever weapons we throw at them.
</p><p>Thus armed, a single bacterial cell can quickly
blossom into a resistant army of trillions. The
resistance genes, which are carried on rings of DNA
called plasmids, can be shared with unrelated bacteria
like the latest piece of malware. Since the first use
of penicillin more than 70 years ago, this story has
played out for every antibiotic deployed. In most cases,
resistance emerges within a few short years.
</p><p>In 2015 a new shock emerged. Researchers in China
reported finding <i>E. Coli</i> bacteria in pigs, chicken and
humans that had acquired a plasmid that made them
resistant to colistin, an antibiotic of last resort. It’s
not often used in humans because it causes kidney
damage, which is why it had remained effective. But in
China, and other places, this cheap antibiotic has been
a mainstay of animal farming. Indeed 70% of our global
use of antibiotics is for the purpose of accelerating
growth in farm animals, reducing the time needed to<b> </b><span style="color: rgb(0, 0, 0); font-family: inherit;">get them ready for market. The 2015 report in<i> Lancet
Infectious Diseases </i>made it clear that resistant bugs in
farm animals could spread their malware to bacteria
that infect humans – till then a hypothetical risk. China
banned the use of colistin in farm animals a year later.</span></p><p></p><figure class="width-100" src="https://cosmos-magazine.imgix.net/file/spina/photo/10920/How_does_antibiotic_resistance_occur__1_.jpg?fit=clip&amp;w=835" data-lightbox="true"><img width="1024" height="493" srcset="https://cosmos-magazine.imgix.net/file/spina/photo/10920/How_does_antibiotic_resistance_occur__1_.jpg?fit=clip&amp;w=835 1x, https://cosmos-magazine.imgix.net/file/spina/photo/10920/How_does_antibiotic_resistance_occur__1_.jpg?dpr=2&amp;fit=clip&amp;w=835 2x" src="https://cosmos-magazine.imgix.net/file/spina/photo/10920/How_does_antibiotic_resistance_occur__1_.jpg?fit=clip&amp;w=835" alt=""><figcaption><div class="image-caption"></div><div class="image-credit">Cosmos Magazine</div></figcaption></figure><span style="color: rgb(0, 0, 0); font-family: inherit;"><br></span><p></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
</span></p><blockquote><span style="color: rgb(0, 0, 0); font-family: inherit;">Until recently, we’ve managed to outmanoeuvre
disease-causing bacteria. When one antibiotic
succumbed to resistance, there was another popping
out of the pipeline. Over the past few decades, however,
the steady flow has dried to a trickle.
</span></blockquote><p><span style="color: rgb(0, 0, 0); font-family: inherit;">Pharmaceutical makers see little profit in the costly
development of new antibiotics. That’s because, at
least in the near future, the majority of infections will
still be treatable by available low-cost antibiotics. That
leaves a relatively small market for the new drug. “For
a pharmaceutical company, the economics just don’t
make any sense,” says chemist Mark Blaskovich from
the University of Queensland. “Why would you invest
in something where it’s a single two-week course and
you’re cured, as opposed to an ongoing therapy [like
new treatments for cancer] costing thousands, or
hundreds of thousands, of dollars a year.”
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">According to a recent report from the Pew
Charitable Trust, just 40 antibiotics are chugging
along the drug development pipeline, compared to
several hundred drugs for cancer. To make matters
worse, bacteria are increasingly arming themselves
with multiple resistance mechanisms. When it comes
to treating gonorrhoea and tuberculosis, for example,
doctors now have few drugs that still work.</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
While health authorities like the World Health
Organisation exhort the community to limit their use
of antibiotics to slow the spread of resistant bacteria,
it won’t eliminate the hordes of resistant microbes
already in our midst.
In 2014, at the time of announcing the O’Neill-led
review, then British prime minister David Cameron
warned: “If we fail to act, we are looking at an almost
unthinkable scenario where antibiotics no longer work
and we are cast back into the dark ages of medicine.”.
Now we are “beyond a tipping point”, according
to Michael Gillings, a microbiologist at Macquarie
University, Sydney. “It might have been possible to
stop this 40 to 50 years ago,” he says, “now we have the
problem forever.”</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;"><br></span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
  </span></p><div id="end-excerpt" data-offset="0"></div>
  <p></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;"><b>As antibiotic after antibiotic</b> invariably fails,
scientists are searching for alternative weapons.
One of those weapons was discovered amid the fog
of World War I. In the summer of 1915, an outbreak
of severe haemorrhagic dysentery raged through the
ranks of French soldiers stationed at Maisons-Laffitte
on the outskirts of Paris. Several of the soldiers were
hospitalised, and French-Canadian microbiologist
Félix d’Hérelle, working at the Institut Pasteur in
Paris, was sent to investigate. He discovered that
stool samples from the soldiers not only contained
the dysentery-causing bacterium <i>Shigella</i> but also the
antidote – “un microbe invisible” which, when added
to <i>Shigella</i> in a dish, killed it.</span></p><p>Across the channel, British microbiologist
Frederick Twort had also stumbled across bacteria-killing
agents in his culture dishes. Both turned out
to be bacteriophages, or ‘phages’ for short. These
‘bacteria eaters’ are viruses that specifically infect and
kill bacteria, much as the flu virus infects our own cells.</p><p></p><figure class="width-50 align-right"><img width="2526" height="2526" srcset="https://cosmos-magazine.imgix.net/file/spina/photo/10900/170628_Felix_d_Herelle_Full.jpg?fit=clip&amp;w=835 1x, https://cosmos-magazine.imgix.net/file/spina/photo/10900/170628_Felix_d_Herelle_Full.jpg?dpr=2&amp;fit=clip&amp;w=835 2x" src="https://cosmos-magazine.imgix.net/file/spina/photo/10900/170628_Felix_d_Herelle_Full.jpg?fit=clip&amp;w=835" alt=""><figcaption><div class="image-caption">Sage of phage: Felix d’Herelle first had the idea of harnessing phage to treat infection in 1915.</div><div class="image-credit">Photo Science Library</div></figcaption></figure><p>It was d’Hérelle that first had the idea of harnessing
phages as a clinical treatment. In 1919, he unleashed
his poo-derived concoction on a small group of Parisian
children with dysentery. The trial was a success, and
phage therapy quickly gained the attention of the
medical community. By the 1940s, however, it had
all but been abandoned in the West in favour of the
newfangled – and less finicky – antibiotics.
</p><p>In the former Eastern bloc, phage therapy is alive
and kicking. Specialist institutes in Georgia and Poland
have carved out a niche supplying personalised phage
remedies for stubborn bacterial infections. Now, in
the face of failing antibiotics, researchers in Western
countries are following their lead.
</p><p>Nevertheless, rigorous clinical trial data remains
sparse. Researchers like Wormald, who also leads
otolaryngology head and neck surgery at Adelaide and
Flinders universities, are now playing catch-up to test
whether phage therapy is as effective as its proponents
have long suggested.
</p><p>Twice a day for two weeks, nine of his patients
flush out their sinuses with a briny solution containing
phages that kill golden staph, the most common culprit
in chronic sinusitis. This usually harmless microbe lives
on most people’s skin and nostrils, but can overrun
nasal cavities, wounds or surgical incisions when a
person’s immune system is at a low ebb or the microbial
ecosystem has been thrown out of whack with
antibiotics. At the end of the two weeks, Wormald sees
modest improvement. Three months on, the results
are dramatic. “They are absolutely 100%,” he says. The
likely explanation is that phages stay on the job: as long
as there are bacteria, they hang around and attack.
</p><p>Wormald uses a cocktail of four different phages
that together kill about 95% of golden staph strains
circulating in the human population. Other cocktails
– such as one used to treat leg ulcers – also combine
phages to target several different bacterial species
at once. Cocktails guard not only against treatment <span style="color: rgb(0, 0, 0); font-family: inherit;">failure but against resistance, says Wormald: “While
[the bacteria] might try to become resistant to one
strain of the phage, they’re likely to be hammered by
the others.”
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">In another recent trial conducted at wound centres
in the US state of Washington, phages were dabbed
onto the gangrenous toes of six people with diabetes. It
was a last-ditch attempt to spare their toes. In all cases
the phage preparation – obtained from the George
Eliava Institute in Tbilisi, Georgia – did the trick.</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
Even more promising, researchers in the US
announced in April 2017 the successful deployment
of phages to treat a man on the brink of death due to a
multidrug-resistant <i>Acinetobacter baumannii</i> infection.</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
The phages were introduced via catheters into the
man’s abdominal cavity, and injected intravenously. It
is the first report of phage therapy thwarting a systemic
infection with no apparent side-effects; the caveat is it
was a single case and is yet to be published in the peer-reviewed
literature.
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">Like guided missiles, phages target enemy bacteria
with great precision. In principle that makes them safe
– both for us and for the legions of beneficial microbes
that inhabit our bodies. “They have a very low potential
to do harm,” says phage researcher Steve Abedon of
Ohio State University.</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
As phage therapy becomes more widespread, will
phage-resistant bacteria emerge? Yes, but unlike the
arms race between bacteria and antibiotics, which
requires humans to keep upgrading their weaponry
to stay in the game, phages do it by themselves. As
bacteria evolve resistance to the phages that prey on
them, phages evolve new ways to target them.</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
Also, when it comes to new phage varieties, nature
has been prodigious. Phages are the most abundant
life form on the planet and they are everywhere. A
drop of seawater, a smear of poo, a clump of dirt – all
teem with a multitude of phage types. This makes for
an essentially limitless pool from which to fish for new
weaponry. In theory, for every bothersome bacterium
there should be a phage to prey on it.</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
That said, it hasn’t all been smooth sailing for
the phage field. The largest randomised clinical trial
of phage therapy to date – carried out in 2016 in
Bangladesh with 100 children suffering diarrhea – was </span><span style="color: rgb(0, 0, 0); font-family: inherit;">a failure, with the phage cocktail providing no benefit.
There were, however, mitigating factors. The phages
only targeted <i>Escherichia coli</i> (<i>E. coli</i>) and it turned out
that more than a third of the children weren’t infected
with this bacterium. For the rest of the children, the
phage dose was too low to be effective. Whatever the
reason for the trial’s failure, the results played to the
perception of phages as a finicky therapy that won’t
easily replace antibiotic pills.
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">Phage therapy faces other hurdles. One is finding
commercial backers. “They’re the most ubiquitous
biological entity on Earth,” says Abedon, “so they’re
just free for the taking.” This makes them unattractive
to pharmaceutical companies. Without investment to
cover the cost of conducting expensive clinical trials,
phage therapy will struggle to become anything more
than a niche treatment.
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">Vincent Fischetti, a phage researcher at Rockefeller
University, New York, also predicts “an uphill battle”
in gaining regulatory approval. Regulators favour welldefined
single-molecule drugs. A complex cocktail of
viruses could prove challenging, he says.
Once approved, the effectiveness of phage
formulations would also need to be carefully monitored
and modified in step with the march of bacterial
evolution. This is similar to the annual revamp that the
flu vaccine gets – and why you need a fresh jab each
year – but it’s another mark against phages, potentially
making them less attractive to investors.</span></p><p></p><figure class="width-100"><img width="1024" height="874" srcset="https://cosmos-magazine.imgix.net/file/spina/photo/10901/170628_Bacertiphage_Full.jpg?fit=clip&amp;w=835 1x, https://cosmos-magazine.imgix.net/file/spina/photo/10901/170628_Bacertiphage_Full.jpg?dpr=2&amp;fit=clip&amp;w=835 2x" src="https://cosmos-magazine.imgix.net/file/spina/photo/10901/170628_Bacertiphage_Full.jpg?fit=clip&amp;w=835" alt=""><figcaption><div class="image-caption">“A flea has smaller fleas that upon him prey,” wrote Jonathan Swift. So too is the bacterium preyed on by bacteriophages.</div><div class="image-credit">Ami Images / Getty Images</div></figcaption></figure><p></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;"><b>If phages themselves are too messy</b>, Fischetti
has another solution: commandeer their weaponry. </span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">Once phages home in on their target, they act like
hypodermic syringes, injecting their genetic blueprint
into their bacterial host. Within minutes that blueprint
is directing the assembly of dozens of new phage
progeny. To break out, they drill holes in the tough
outer wall of the bacterial cell by deploying deadly
enzymes called lysins. These lysins themselves are
being developed as single-molecule patentable
drugs, closer to what pharmaceutical companies and
regulatory agencies are accustomed to.
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">Lysins also have the advantage over phages – and
traditional antibiotics – of being extremely efficient
killers. In 2001, Fischetti’s team showed that, within
seconds, a purified phage lysin obliterated 15 different
strains of the pneumonia-causing bacteria <i>Streptococcus
pneumoniae</i> in test tubes but were less deadly towards
harmless throat bacteria.</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
Their ability to specifically target bacteria is not
as finely honed as that of phages, but is superior to
antibiotics. For instance, Fishcetti says it is possible to
direct specific lysins to wipe out all streptococci, or all
staphylococci, or all pneumococci. Nor do lysins just
work in test tubes; they have rescued mice from death
by multidrug-resistant golden staph infections.
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">In 2016, Fischetti and colleagues unexpectedly
found that lysins could even chase down and kill
<i>Streptococcus pyogenes</i>, the bacterium responsible for
“strep throat”. The <i>pyogenes</i> hide away inside throat
cells, where antibiotics are unable to reach them,
making strep throat highly resistant to treatment.
Remarkably the lysin did not harm the throat cells. </span></p><p>“Lysins are right up there as probably the best chance of
killing organisms at least as well as current antibiotics,”
Fischetti says.
</p><p>Lysins are not only potent antimicrobials; they also
have a reputation for being evolution-proof. That’s
because lysins target peptidoglycan, a fundamental
building block of the bacterial cell wall. Any tweaking
of these building blocks to evade lysins would likely be
deadly to the cell, too. “Lysins have evolved to target
substrates that the bacteria can’t change very easily,”
Fischetti explains. Of course, he and others aren’t
taking any chances. They look all the time, he says, and
haven’t found one organism that’s resistant to lysin.</p><p>
Despite the impressive results coming out of preclinical
trials, progress towards human trials of lysins
has been sluggish. That’s about to change. Fischetti
has been working with the company ContraFect on a
lysin treatment for golden staph blood infections. A
phase II clinical trial will kick off mid-2017, following
on from a successful phase I safety trial that ended in
2016. Fischetti expresses confidence that the trial,
which will take about two years to complete, will be a
success: “From what I see in animal studies and [other]
experiments, it works every time.”</p><p><br></p><p><b>One of the reasons</b> that superbugs emerge is
because antibiotics are so deadly. In the wake of the
microbial holocaust, resistant organisms thrive. Roy
Robins-Browne at Melbourne’s Doherty Institute
thinks there’s a better way to treat the troublesome
bacteria that cause infections. Instead of trying to kill
them, just defang them.
</p><p>In 2013, Robins-Browne and his team unveiled
regacin, a molecule that effectively defangs the deadly
diarrhoea-causing enteropathogenic <i>E. coli</i> (EPEC).
Regacin, turns off the “virulence” genes that make this
bacteria such a bad ass, preventing them from setting
up camp in the intestine and pumping out poisonous
toxins. In mice, regacin works against an EPEC-like <span style="color: rgb(0, 0, 0); font-family: inherit;">mouse pathogen. So far, Robins-Browne hasn’t found
any regacin-resistant mutants. In humans, he says,
using a drug like regacin could turn the deadly EPEC
back into a harmless strain of<i> E. coli</i>, without fear of
resistance emerging. But Robins-Browne is yet to find
backing from the pharmaceutical industry to develop
the drug further. “You can argue till you’re blue in the
face about how this doesn’t select for resistance,” he
says, “but they don’t believe you.”
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">While Robins-Browne’s strategy is to disarm
bacteria, there is another way of curbing their
aggression: make them think they don’t have the
numbers to mount a successful attack. </span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">Some bacteria have a clever way of sensing the size
of their ranks. Known as “quorum sensing”, researchers
first stumbled on this phenomenon in the 1960s in an
unlikely place: the bobtail squid. It needs camouflage
from predators below that can see it silhouetted against
the light. The squid solves that problem by virtue of a
light organ on its underbelly that houses luminescent
bacteria. These microbial light bulbs glow only once
they reach a threshold population. The bacteria ‘ping’
each other with a protein that lets the others know they
are there. The more ‘pings’, the greater their number.
When there are enough ‘pings’, the whole group turns
on its bioluminescence.
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">Researchers subsequently discovered quorum
sensing can be used for more aggressive purposes.
Disease-causing bacteria use it to coordinate a
successful invasion. As soon as there’s a ‘quorum’,
they pump out toxins and tissue-digesting enzymes.
In about two-thirds of infections, the bacteria also
hunker down into resilient, slime-shrouded biofilms
that protect them against the immune system and
antibiotics.</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
It wasn’t long before scientists were looking for
ways to silence this microbial chatter. Drugs that do
this are called quorum quenchers. “Quorum sensing
inhibition jams the communication lines,” explains </span><span style="color: rgb(0, 0, 0); font-family: inherit;">microbiologist Tom Coenye from the University of
Gent in Belgium.
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">This tricks the bacteria into acting as if they don’t
have the numbers to mount an offensive or build a
biofilm. That makes it easier for the immune system –
or antibiotics – to come in and counter the would-be
invaders.</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
Dozens of quorum quenchers have been identified.
In petri dishes, Coenye has found, they prevent bacteria
from building biofilm fortresses. In mice, quorum
quenchers have reduced the severity of <i>Pseudomonas
aeroginosa</i> lung infections.
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">But quorum quenchers have their limitations. Most
people seek treatment when their infections are well
and truly established – too late for quorum quenchers
to work. Their role, therefore, will be in preventing the
spread of infections in the first place.</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">
One notorious source of drug-resistant infection
in hospitals is via medical devices such as catheters
or replacement joints. That’s why Helen Blackwell, a
chemist at the University of Wisconsin, is developing
ways of impregnating catheters and replacement
hips with chemicals that act as quorum quenchers.
Preventing post-operative infections could help
eliminate the need for antibiotics and reduce the
chance for resistance to evolve and spread.
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">Meanwhile, Coenye is hoping quorum quenchers
will make current antibiotic therapies more effective.
His work on hamamelitannin – a naturally occurring
quorum quencher found in the bark of witch hazel
– makes golden staph biofilms more susceptible to
antibiotics.
</span></p><p><span style="color: rgb(0, 0, 0); font-family: inherit;">The upshot would be that antibiotics could be used
at lower doses and for shorter durations, reducing the
chance of antibiotic resistance and extending the useful
life of the antibiotics we currently rely on. </span></p><p></p><figure class="width-100" src="https://cosmos-magazine.imgix.net/file/spina/photo/10902/antibiotic_discovery.jpg?fit=clip&amp;w=835" data-lightbox="true"><img width="1024" height="538" srcset="https://cosmos-magazine.imgix.net/file/spina/photo/10902/antibiotic_discovery.jpg?fit=clip&amp;w=835 1x, https://cosmos-magazine.imgix.net/file/spina/photo/10902/antibiotic_discovery.jpg?dpr=2&amp;fit=clip&amp;w=835 2x" src="https://cosmos-magazine.imgix.net/file/spina/photo/10902/antibiotic_discovery.jpg?fit=clip&amp;w=835" alt=""><figcaption><div class="image-caption"></div><div class="image-credit">Cosmos Magazine</div></figcaption></figure><span style="color: rgb(0, 0, 0); font-family: inherit;"><br></span><p></p><p><b>With deaths from drug-resistant infections</b> now
estimated at 700,000 a year globally, there’s no doubt
our seven-decade dream run with antibiotics is drawing
to a close.
</p><p>Recognising the dangers, governments and
pharmaceutical companies are beginning to respond.
In 2016, nearly 100 pharmaceutical companies
pledged to work with governments to reinvigorate the
antimicrobial development pipeline.
</p><p>Overall scientists are thinking broadly. In addition
to phages, lysins, quorum quenchers and virulence
disruptors, the war chest includes probiotic capsules
packed with beneficial bacteria to edge out troublemakers,
as well as vaccines and drugs such as host
defence peptides that ramp up the body’s own natural
defences.
</p><p>For now this is an arms race that we are losing. To
buy time, our best bet is to rob resistant bacteria of
their evolutionary advantage by minimising the use of
antibiotics.
</p><p>With sufficient investment in research and
development, the next generation of smart weapons
will hopefully be ready before antibiotics are rendered
useless. If the researchers are right, our new weapons
should protect us a lot longer than 70 years.</p><p></p><figure class="width-100" src="https://cosmos-magazine.imgix.net/file/spina/photo/10921/Superbugs_closerlook.jpg?fit=clip&amp;w=835" data-lightbox="true"><img width="2323" height="3213" srcset="https://cosmos-magazine.imgix.net/file/spina/photo/10921/Superbugs_closerlook.jpg?fit=clip&amp;w=835 1x, https://cosmos-magazine.imgix.net/file/spina/photo/10921/Superbugs_closerlook.jpg?dpr=2&amp;fit=clip&amp;w=835 2x" src="https://cosmos-magazine.imgix.net/file/spina/photo/10921/Superbugs_closerlook.jpg?fit=clip&amp;w=835" alt=""><figcaption><div class="image-caption"></div><div class="image-credit">Cosmos Magazine</div></figcaption></figure><span style="color: rgb(0, 0, 0); font-family: inherit;"><br></span><p></p>

                              <p class="issue-link">
                                  This article appeared in
                                  <a href="/issues/weapons-against-superbugs">
                                  Cosmos
                                  75
                                  -
                                  Winter 2017
</a>                                  under the headline "Outsmarting Superbugs"
                              </p>


                          </div>
                      </div>

                  </div>
                  <div class="overlay-paywall">
                      
                  </div>

                  <section class='explore hidden-print'>
  <div class="row">
    <div class="col-sm-8">
        <span class="label">Explore</span>
        <span class="tags">
            <span class="label label-tag"><a class="tag" href="/tags/superbugs">#superbugs</a></span>
            <span class="label label-tag"><a class="tag" href="/tags/medicine">#Medicine</a></span>
            <span class="label label-tag"><a class="tag" href="/tags/biomedical-research">#biomedical research</a></span>
        </span>
    </div>
    <div class="col-sm-4 text-xs-right">
      <div class="btn-group">
        <button type="button" class="btn btn-dropdown btn-sm hidden-sm-down" data-toggle="dropdown" >Share to</button>
        <button type="button" class="btn btn-dropdown btn-sm hidden-md-up" data-toggle="dropdown" >Send to</button>
        <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <span class="sr-only">Toggle Dropdown</span>
        </button>
        <div class="dropdown-menu dropdown-menu-right">
      <a class="dropdown-item hidden-sm-down" href="#facebook-share">Facebook</a>
      <a class="dropdown-item hidden-sm-down" href="#twitter-tweet" data-title="The next generation of weapons against antibiotic-resistant superbugs">Twitter</a>
          <a class="dropdown-item" href="#reddit">Reddit</a>
          <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
          <a class="dropdown-item" href="#email">Email link</a>
          <a class="dropdown-item" href="#print">Print article</a>
        </div>
      </div>
    </div>
  </div>
</section>

<div class="contributor">
    <div class="row contributor">
      <div class="col-xs-4 col-sm-3 col-md-3 col-lg-2">
          <img class="img-circle img-fluid" srcset="https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=100&amp;sat=-100&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=200&amp;sat=-100&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=300&amp;sat=-100&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=320&amp;sat=-100&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=400&amp;sat=-100&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=500&amp;sat=-100&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=600&amp;sat=-100&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=640&amp;sat=-100&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=700&amp;sat=-100&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=750&amp;sat=-100&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=768&amp;sat=-100&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=800&amp;sat=-100&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=900&amp;sat=-100&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1000&amp;sat=-100&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1024&amp;sat=-100&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1080&amp;sat=-100&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1100&amp;sat=-100&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1152&amp;sat=-100&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1200&amp;sat=-100&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1242&amp;sat=-100&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1300&amp;sat=-100&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1400&amp;sat=-100&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1440&amp;sat=-100&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1442&amp;sat=-100&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1500&amp;sat=-100&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1536&amp;sat=-100&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1600&amp;sat=-100&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1700&amp;sat=-100&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1800&amp;sat=-100&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1880&amp;sat=-100&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1900&amp;sat=-100&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1920&amp;sat=-100&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2000&amp;sat=-100&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2048&amp;sat=-100&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2100&amp;sat=-100&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2200&amp;sat=-100&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2208&amp;sat=-100&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2280&amp;sat=-100&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2300&amp;sat=-100&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2400&amp;sat=-100&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2415&amp;sat=-100&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2500&amp;sat=-100&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2560&amp;sat=-100&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2600&amp;sat=-100&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2700&amp;sat=-100&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2732&amp;sat=-100&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2800&amp;sat=-100&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2900&amp;sat=-100&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3000&amp;sat=-100&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3100&amp;sat=-100&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3200&amp;sat=-100&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3300&amp;sat=-100&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3400&amp;sat=-100&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3500&amp;sat=-100&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3600&amp;sat=-100&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3700&amp;sat=-100&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3800&amp;sat=-100&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3900&amp;sat=-100&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4000&amp;sat=-100&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4100&amp;sat=-100&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4200&amp;sat=-100&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4300&amp;sat=-100&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4400&amp;sat=-100&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4500&amp;sat=-100&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4600&amp;sat=-100&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4700&amp;sat=-100&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4800&amp;sat=-100&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4900&amp;sat=-100&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5000&amp;sat=-100&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5100&amp;sat=-100&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5120&amp;sat=-100&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=123&amp;sat=-100&amp;w=123 123w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=246&amp;sat=-100&amp;w=246 246w, https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=369&amp;sat=-100&amp;w=369 369w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/16/Contrib_Dyani_20Lewis_2014.jpg?ixlib=rails-2.1.4&auto=format&ch=Width%2CDPR&fit=max&h=123&sat=-100&w=123" alt="Contrib dyani 20lewis 2014.jpg?ixlib=rails 2.1" />
      </div>
      <div class="col-xs-8 col-sm-9 col-md-9 col-lg-10 m-t-1">
          <div><i><a href="/contributors/dyani-lewis">Dyani Lewis</a> is a freelance science journalist based in Hobart, Australia.</i></div>
          <div class="follow hidden-print">
            <span class="label">Follow</span>
            <span class="social-icons">
              <a class="social-icon" href="https://dyanilewis.com/"><span class="fa fa-globe"></span></a>

<a class="social-icon" href="https://www.twitter.com/dyanilewis"><span class="fa fa-twitter"></span></a>



            </span>
          </div>
      </div>
    </div>
</div>


                  <div class="hide-paywalled border-top non-subscriber-only hidden-print">
                      
                  </div>

              </div>
              <div class="col-md-3 col-xs-12 hidden-print">
                  <div class='sidebar'>
<div class='row'>
<div class='col-xs-6'>
<a class='btn-facebook btn-block btn facebook-share-button' data-size='large' href='#facebook-share'>
<svg class='hidden-md' height='24' viewbox='0 0 1792 1792' width='24' xmlns='http://www.w3.org/2000/svg'>
<path class='icon' d='M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z' fill='#fff'></path>
</svg>
<span class='count'>Share</span>
</a>
</div>
<div class='col-xs-6'>
<a class='btn-twitter btn-block btn twitter-share-button' data-size='large' data-title='The next generation of weapons against antibiotic-resistant superbugs' href='#twitter-tweet' target='_blank'>
<svg class='hidden-md' height='28' viewbox='0 0 1792 1792' width='28' xmlns='http://www.w3.org/2000/svg'>
<path class='icon' d='M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z' fill='#fff'></path>
</svg>
Tweet
</a>
</div>
</div>
<div class='row'>
<section class='section-recommended col-xs-12'>
<div class='section-heading'>
<div class='title sidebar'>
<small>Recommended for you</small>
</div>
</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/biology/superbug-lobs-decoys-to-evade-antibiotic">Superbug lobs decoys to evade antibiotic</a>
    <p class="text-muted">Interfering with MRSA&#39;s decoys could provide new avenues to treatment.</p>
  </div>
</article>

</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/biology/human-contact-puts-chimpanzees-at-risk-of-antibiotic-resistant-microbes">Human misuse of antibiotics puts chimpanzees at superbug risk</a>
    <p class="text-muted">Populations of our primate cousins made famous by Jane Goodall were found to have antibiotic-resistant infections. </p>
  </div>
</article>

</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/biology/flashing-lights-new-weapon-against-jetlag">Flashing lights the new weapon against jetlag</a>
    <p class="text-muted">How to prepare for a new timezone.</p>
  </div>
</article>

</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/biology/superbug-resistant-to-last-resort-antibiotic">Superbug resistant to last resort antibiotic</a>
    <p class="text-muted">&#39;We risk being in a post-antibiotic world.&#39;</p>
  </div>
</article>

</div>
</section>
</div>
</div>

              </div>
          </div>

          <div class="row">
            <div class="col-md-9 col-xs-12">
              <section class="section-popular hidden-print">
  <div class="row">
    <div class="col-xs-12 text-xs-center">
      <div class="section-heading text-xs-center m-t-0">
        <div class="title">
          Popular Today
        </div>
        <a class="more pull-right" href="/popular">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
      </div>
    </div>
  </div>
  <div id="popular-articles" style="min-height: 290px;"></div>
  <script>
    $.get('/pages/5325/popular', function(response) {
      $('#popular-articles').html(response);
      $('#popular-articles').fadeIn();
    });
  </script>
</section>

<section class="section-latest p-b-2 hidden-print">
  <div class="row">
    <div class="col-xs-12 text-xs-center">
      <div class="section-heading text-xs-center">
        <div class="title">
          Latest Stories
        </div>
        <a class="more pull-right" href="/latest">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
      </div>
    </div>
  </div>
  <div id="latest-articles" style="min-height: 290px;"></div>
  <script>
    $.get('/pages/5325/latest', function(response) {
      $('#latest-articles').html(response);
      $('#latest-articles').fadeIn();
    });
  </script>
</section>

            </div>
          </div>

      </div>
  </article>



<footer>
    <div class="container hidden-print">
          <div class="row">
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                      <li>
                          <a class="subscriber-only institute-hide" href="/account" style="display: inline;"><i class="fa fa-user"></i> Account</a>
                      </li>
                      <li>
                          <a class="non-subscriber-only" href="/subscribe?loc=f" style="display: none;"><i class="fa fa-credit-card"></i> Subscribe</a>
                      </li>
                      <li>
                          <a href="/email"><i class="fa fa-envelope"></i> Email</a>
                      </li>
                      <li>
                            <a class="" href="https://facebook.com/CosmosMagazine"><i class="fa fa-facebook"></i> Facebook</a>
                      </li>
                      <li>
                            <a class="" href="https://twitter.com/CosmosMagazine"><i class="fa fa-twitter"></i> Twitter</a>
                      </li>
                      <li>
                            <a href="/feed.rss"><span class="fa fa-rss"></span></a>
                            <a class="" href="/rss-feeds">RSS Feeds</a>
                      </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/issues">Issues</a>
                        </li>
                        <li>
                              <a class="" href="/topics">Topics</a>
                        </li>
                        <li>
                              <a class="" href="/sections/news">News</a>
                        </li>
                        <li>
                              <a class="" href="/sections/feature">Features</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/advertise">Advertise</a>
                        </li>
                        <li>
                              <a class="" href="/submissions">Submissions</a>
                        </li>
                        <li>
                              <a class="" href="/intern">Intern</a>
                        </li>
                        <li>
                              <a class="" href="/feedback">Feedback</a>
                        </li>
                        <li>
                              <a class="" href="/editorial">Editorial</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/about">About Us</a>
                        </li>
                        <li>
                              <a class="" href="/contact">Contact</a>
                        </li>
                        <li>
                              <a class="" href="/faq">FAQ</a>
                        </li>
                        <li>
                              <a class="" href="/privacy">Privacy Policy</a>
                        </li>
                        <li>
                              <a class="" href="/terms">Terms &amp; Conditions</a>
                        </li>
                        <li>
                              <a class="" href="/competitions">Competitions</a>
                        </li>
                  </ol>
              </div>
          </div>



    </div>

</footer>

<div class="container hidden-print" id="floating-newsletter-signup">
  <div class="row">
    <div class="col-md-offset-3 col-md-6 col-xs-offset-1 col-xs-10">
      <div class="newsletter" id="daily-newsletter-signup">
        <div class="close img-circle">
          <i class="fa fa-close"></i>
        </div>
        <p>Receive <u>daily email</u> updates from Cosmos</p>
        <form class="form-inline" action="/newsletter?id=daily-newsletter-signup&amp;list_id=5f4ec2b124" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
          <div class="col-xs-12">
            <div class="row">
              <input type="email" class="form-control col-xs-6 col-sm-8" name="email" placeholder="Your email">
              <button name="button" type="submit" data-disable="..." class="btn btn-secondary col-xs-6 col-sm-4 pull-xs-right">Sign up</button>
            </div>
          </div>
</form>      </div>
      <div class="signed-up" id="daily-newsletter-signup-signed-up" style="display: none;"></div>
    </div>
  </div>
</div>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="cosmosmagazine.com"></span>
</div>
    <script type="application/ld+json" data-name="parse.ly">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "The next generation of weapons against antibiotic-resistant superbugs",
      "url": "https://cosmosmagazine.com/biology/the-next-generation-of-weapons-against-antibiotic-resistant-superbugs",
      "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10885/170628_Phagelmage_P.jpg",
      "dateCreated": "2017-06-30T09:28:00+10:00",
      "articleSection": "Features",
      "creator": ["Dyani Lewis"],
      "keywords": ["superbugs", "Medicine", "biomedical research", "section: Features", "topic: Biology", "paywall: Public", "magazine: 75", "tag: superbugs", "tag: Medicine", "tag: biomedical research"]
    }
    </script>


</body>
</html>
