<!doctype html>
<html lang='en'>
<head>
<meta charset='utf-8'>
<meta content='DPR, Width, Viewport-Width' http-equiv='Accept-CH'>
<meta content='initial-scale=1.0, user-scalable=no' name='viewport'>
<meta content='COSMOS' name='apple-mobile-web-app-title'>
<link href='/apple-touch-icon.png' rel='apple-touch-icon'>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://cosmosmagazine.com/feed.rss" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="KBsBum1t4Q/TEHB8l54y9w51uX77qAuePJgPU+mHXC8InFi6uROcvi6gE5Sxl2kMksE/7Qs3TCBEejP2dS9uOg==" />
<title>‘Quantum egg carton’ to test fundamental field theories | Cosmos</title>
<meta name="description" content="Physicists probe the mysteries of quantum fields by corralling thousands of ultra-cold atoms in a tiny egg carton. Andrew Stapleton reports." />
<meta name="keywords" content="quantum chip, quantum field theory" />
<link rel="canonical" href="https://cosmosmagazine.com/physics/atom-chip-to-field-test-fundamental-quantum-theories" />
<meta property="og:url" content="https://cosmosmagazine.com/physics/atom-chip-to-field-test-fundamental-quantum-theories" />
<meta property="og:site_name" content="Cosmos Magazine" />
<meta property="og:title" content="‘Quantum egg carton’ to test fundamental field theories" />
<meta property="og:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10543/image_170524_AtomChip_Thumb.jpg" />
<meta property="og:description" content="Physicists probe the mysteries of quantum fields by corralling thousands of ultra-cold atoms in a tiny egg carton." />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="930280250426439" />
<meta name="twitter:site_name" content="Cosmos Magazine" />
<meta name="twitter:site" content="@CosmosMagazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="‘Quantum egg carton’ to test fundamental field theories" />
<meta name="twitter:description" content="Physicists probe the mysteries of quantum fields by corralling thousands of ultra-cold atoms in a tiny egg carton. Andrew Stapleton reports." />
<meta name="twitter:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10543/image_170524_AtomChip_Thumb.jpg" />
<meta name="twitter:creator" content="@andyjstapleton" />
<meta name="image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10543/image_170524_AtomChip_Thumb.jpg" />
<meta name="stripe-key" content="pk_live_0wXNk1D6BDQyg1xLVqb9Uyk8" />
<meta name="parsely-metadata" content="{&quot;section&quot;:&quot;News&quot;,&quot;topic&quot;:&quot;Physics&quot;,&quot;paywall&quot;:&quot;Public&quot;,&quot;tag: quantum chip&quot;:null,&quot;tag: quantum field theory&quot;:null}" />
<script type="application/ld+json" data-name="parse.ly">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "‘Quantum egg carton’ to test fundamental field theories",
  "url": "https://cosmosmagazine.com/physics/atom-chip-to-field-test-fundamental-quantum-theories",
  "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10543/170524_AtomChip_Thumb.jpg",
  "dateCreated": "2017-05-24T08:45:00+10:00",
  "articleSection": "News",
  "creator": ["Andrew Stapleton"],
  "keywords": ["quantum chip", "quantum field theory", "section: News", "topic: Physics", "paywall: Public", "tag: quantum chip", "tag: quantum field theory"]
}
</script>


      <script type="application/ld+json">
      {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Cosmos",
        "alternateName" : "Cosmos Magazine",
        "url" : "https://cosmosmagazine.com"
      }
      </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"/physics/atom-chip-to-field-test-fundamental-quantum-theories","name":"Atom chip to field-test fundamental quantum theories"}},{"@type":"ListItem","position":2,"item":{"@id":"/topics/physics","name":null}}]
    }
    </script>

      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Atom chip to field-test fundamental quantum theories",
        "url": "https://cosmosmagazine.com/physics/atom-chip-to-field-test-fundamental-quantum-theories",
        "image": {
          "@type": "ImageObject",
          "url": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10543/170524_AtomChip_Thumb.jpg",
          "width": 432,
          "height": 432
        },
        "datePublished": "2017-05-24T08:45:00+10:00",
        "dateCreated": "2017-05-23T15:23:19+10:00",
        "dateModified": "2017-05-24T13:53:49+10:00",
        "author": {
          "@type": "Person",
          "name": "Andrew Stapleton"
        },
         "publisher": {
          "@type": "Organization",
          "name": "Cosmos Magazine",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets2.cosmosmagazine.com/assets/cosmos-publisher-logo-f8389596b45c4a8bcf0c6551534d23383631cb73a91d00d5874b56a4e8da6970.png",
            "width": 180,
            "height": 60
          }
        },
        "mainEntityOfPage":{
          "@type": "WebPage",
          "@id": "https://cosmosmagazine.com/physics/atom-chip-to-field-test-fundamental-quantum-theories"
        }
      }
      </script>


<link rel="stylesheet" media="all" href="https://assets0.cosmosmagazine.com/assets/application-4b091d0cbc5a7a1ef82fde61a846e5df960e255ec285fdf783e3fcff1f2885ca.css" data-turbolinks-track="true" />
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="https://assets1.cosmosmagazine.com/assets/application-4f973b6b83a71bd04be550b929f1a4db5a87086ebd43da5f08f1827804c529df.js" data-turbolinks-track="true"></script>
<script>
  ga('create', "UA-46304205-1", 'auto');
</script>
</head>
<body class='anonymous pages-show'>
<!-- Permanent Header -->
<nav class="navbar navbar-dark bg-inverse text-uppercase">
    <div class="container">
        <a class="navbar-brand" href="/">
        <img alt="Cosmos" height="27" src="https://assets3.cosmosmagazine.com/assets/cosmos-logo-1cb922b53e9f9d975ca391d0931fa545db576e78b49d8415252799a19a46c10f.png" />
</a>
        <div class="hidden-sm-down pull-xs-right">
          <form class="form-inline pull-xs-left m-r-1" action="/search" role="search" >
  <div class="form-group">
    <div class="input-group search-group">
     <input type="text" name="q" class="search-box form-control" placeholder="Search" value=''>
     <div class="input-group-btn">
       <button type="submit" class="btn btn-search"><i class="fa fa-search"></i></button>
     </div>
   </div>
 </div>
</form>

            <a class="btn btn-secondary btn-outline" href="/log-in">Log in</a>
            <a class="btn btn-primary btn-outline" href="/subscribe?loc=h">Subscribe</a>
        </div>
        <button class="navbar-toggler pull-xs-right hidden-md-up" type="button" data-toggle="collapse" data-target="#exCollapsingNavbar">
            MENU &#9776;
        </button>
    </div>
</nav>
<!-- End Permanent Header -->

<!-- Mobile Menu -->
<div class="collapse hidden-md-up text-uppercase" id="exCollapsingNavbar">
    <div class="container bg-secondary navbar-nav navbar-dark">


        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/latest">Latest</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/browse">Explore</a></li>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-xs-12">
                <li class="nav-item "><a class="nav-link " href="/topics">Popular Topics</a></li>
            </div>
        </div>
    </div>
    <div class="container navbar-nav navbar-light navbar-tertiary" style="background: #cdcdcd; font-size: 12px;">
        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/space">Space</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/biology">Biology</a></li>
            </div>
        </div>
        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/physics">Physics</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/technology">Technology</a></li>
            </div>
        </div>
    </div>
    <div class="container bg-secondary navbar-nav navbar-dark">
        <div class="row p-t-1">
            <div class="col-sm-6 col-xs-6">
                <a class="btn-link" href="/log-in">Log in</a>
            </div>
            <div class="col-sm-6 col-xs-6">
                <a class="btn-link" href="/subscribe?loc=h">Subscribe</a>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/contact">Contact</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/issues">Print Issues</a></li>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/about">About</a></li>
            </div>
            <!-- <div class="col-sm-6 col-xs-6">
        <li class="nav-item "><a class="nav-link " href="/more">More</a></li>
      </div> -->
        </div>

        <div class="row">
            <div class="col-xs-12">
                <form action="/search" role="search">
                    <div class="form-group">
                        <div class="input-group search-group">
                            <input type="text" name="q" class="search-box form-control" placeholder="Search" value=''>
                            <div class="input-group-btn">
                                <button type="submit" class="btn btn-search">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>

    </div>

</div>
<!-- End Mobile Menu -->

<!-- Desktop Menu -->
<nav class="navbar navbar-dark bg-secondary hidden-sm-down text-uppercase">
    <div class="container">
        <ul class="nav navbar-nav">
            <li class="nav-item "><a class="nav-link " href="/">Home</a></li>
            <li class="nav-item "><a class="nav-link " href="/latest">Latest</a></li>
            <li class="nav-item ">
                <a class="nav-link" href="/topics" class="navbar-toggler" data-toggle="collapse" data-target="#collapseTopics">Topics</a>
            </li>
            <li class="nav-item "><a class="nav-link " href="/issues">Print Issues</a></li>
            <li class="nav-item "><a class="nav-link " href="/browse">Explore</a></li>
        </ul>
        <ul class="nav navbar-nav pull-md-right pull-lg-right-lg pull-xl-right m-r-0">
            <li class="nav-item "><a class="nav-link " href="/contact">Contact</a></li>
            <li class="nav-item "><a class="nav-link " href="/about">About</a></li>
        </ul>
    </div>
</nav>
<!-- End Desktop Menu -->

<!-- Topic Collapse Menu -->
<div id="collapseTopics" class="collapse hidden-sm-down text-uppercase" style="font-size: 12px;">

    <nav class="navbar navbar-light navbar-tertiary" style="background: #cdcdcd">
        <div class="container">
            <ul class="nav navbar-nav">
                <li class="nav-item "><a class="nav-link " href="/topics/biology">Biology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/geoscience">Geoscience</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/mathematics">Mathematics</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/palaeontology">Palaeontology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/physics">Physics</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/space">Space</a></li>
                <li class="nav-item "><a class="nav-link hidden-md-down" href="/topics/technology">Technology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics">See all topics&nbsp;&nbsp;&nbsp;<i>‣</i></a></li>
            </ul>
        </div>
    </nav>
</div>
<!-- End Mobile Menu -->




<article class="full free  topic-physics section-news">

    <div class="container">
  <div class="row hidden-print">
    <div class="col-xs-12 col-md-9">

      <div class="row meta-info">
        <div class="col-xs-6">
          <a class="label" href="/sections/news">
            News
</a>          <a class="label label-topic" href="/topics/physics">
            Physics
</a>          <span class="label">24 May 2017</span>
        </div>


        <div class="col-xs-6 hidden-xl-up text-xs-right">
          <span class="label">1 minute read&nbsp;</span>

          <div class="btn-group">
            <button type="button" class="btn btn-dropdown btn-sm" data-toggle="dropdown" >Share</button>
            <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <div class="dropdown-menu dropdown-menu-right">
              <!-- <a class="dropdown-item" href="#send-to-kindle">Email to Kindle</a> -->
              <a class="dropdown-item" href="#pocket">Save to Pocket</a>
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
              <a class="dropdown-item" href="#facebook-share">Facebook</a>
              <a class="dropdown-item" href="#twitter-tweet" data-title="‘Quantum egg carton’ to test fundamental field theories">Twitter</a>
              <a class="dropdown-item" href="#reddit">Reddit</a>
              <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
            </div>
          </div>
        </div>

      </div>

    </div>
  </div>
  <div class="row title">
    <div class="col-xs-12 col-md-9">
      <h1 class="page-title">‘Quantum egg carton’ to test fundamental field theories</h1>
    </div>
  </div>
  <div class="row">
    <div class="col-xs-12">
      <hr>
    </div>
  </div>

    <div class="row standfirst">
      <div class="col-xs-12 col-md-9">
        <h2 class="page-standfirst">Physicists probe the mysteries of quantum fields by corralling thousands of ultra-cold atoms in a tiny egg carton. Andrew Stapleton reports.</h2>
      </div>
    </div>
    <div class="row">
      <div class="col-xs-12">
        <hr>
      </div>
    </div>
</div>

<div class="container hidden-md-up hidden-print">
  <div class="row">
    <div class="col-xs-6">
      <a href="#facebook-share" class="btn-facebook btn-block btn facebook-share-button" data-size="large">
        <svg width="24" height="24" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="hidden-md"><path class="icon" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"/></svg>
        <span class="count">Share</span>
      </a>
    </div>
    <div class="col-xs-6">
      <a href="#twitter-tweet" data-title="‘Quantum egg carton’ to test fundamental field theories" target="_blank" class="btn-twitter btn-block btn twitter-share-button" data-size="large">
        <svg width="28" height="28" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="hidden-md"><path class="icon" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"/></svg>
        Tweet
      </a>
    </div>
  </div>
</div>


    <div class="container m-t-2">

        <div class="row">
            <div class="col-md-9 col-xs-12">

                <div class="body">



                    <div class="row">
                        <div class="col-xs-12 body-content">
                            <p></p><figure class="width-100"><img width="1200" height="800" srcset="https://cosmos-magazine.imgix.net/file/spina/photo/10544/170524_AtomChip_Full.jpg?fit=clip&amp;w=835 1x, https://cosmos-magazine.imgix.net/file/spina/photo/10544/170524_AtomChip_Full.jpg?dpr=2&amp;fit=clip&amp;w=835 2x" src="https://cosmos-magazine.imgix.net/file/spina/photo/10544/170524_AtomChip_Full.jpg?fit=clip&amp;w=835" alt="The atom chip contains an array of thousands of supercooled atoms." style=""><figcaption><div class="image-caption">The atom chip contains an array of thousands of supercooled atoms.</div><div class="image-credit">TU Wien</div></figcaption></figure><p></p><p>In the quantum realm, no particle is an island. </p><p>At microscopic scales, the likes of photons and electrons are constantly interacting with quantum fields, the omnipresent swarms of real and virtual particles that underlie the physical world we see. This means that a description of a single particle alone is always incomplete.</p><p>Furthermore, unlike at familiar macroscopic scales, particles in a quantum field don’t just interact with neighbours but also with their more distant fellows. One important feature of quantum field theories is the “correlation function”, which describes the relationships between particles that are separated from each other in space. </p><p>In the past, physicists have relied on calculations and computer simulations to understand these correlation functions because they have been difficult to approach experimentally. </p><p>Now scientists from the Vienna University of Technology have created a device that may help to test them in the lab: a “quantum simulator” that uses magnetically trapped, ultra-cold atoms. They <a href="https://www.nature.com/nature/journal/v545/n7654/full/nature22310.html">report their findings in </a><i><a href="https://www.nature.com/nature/journal/v545/n7654/full/nature22310.html">Nature</a></i>. </p><p>Associate Professor Gavin Brennan, a physicist from Macquarie University who was not involved in the study, thinks this is an exciting result. “They are showing how to probe some essential quantum characters that couldn’t be easily predicted from much simpler models.”</p><p>The team created a lab-based quantum system made up of thousands of ultra-cold atoms confined on an atom chip. </p><p>The setup is a simple one: the atoms are trapped in two rows which, Brennan says, “could be thought of as atoms trapped in two rows of an egg carton”. The atoms are free to hop between the hollows of the ‘quantum egg carton’.</p><p>Even though the movement of the atoms seems simple, the underlying physics of all the potential ways the atoms could move is incredibly complex. Observing these movements will allow the researchers to take empirical measurements of the correlation function.</p><p>By monitoring the movements of the atoms, the scientists think that they will be able to verify a range of quantum theories in unprecedented detail.  </p><p>They hope that these results will provide new insights into the strange behaviour of the young universe, right after the big bang, and explain the properties of new exotic materials, such as topological insulators, used for high-efficiency electronics and sensors.</p>



                        </div>
                    </div>

                </div>
                <div class="overlay-paywall">
                    
                </div>

                <section class='explore hidden-print'>
  <div class="row">
    <div class="col-sm-8">
        <span class="label">Explore</span>
        <span class="tags">
            <span class="label label-tag"><a class="tag" href="/tags/quantum-chip">#quantum chip</a></span>
            <span class="label label-tag"><a class="tag" href="/tags/quantum-field-theory">#quantum field theory</a></span>
        </span>
    </div>
    <div class="col-sm-4 text-xs-right">
      <div class="btn-group">
        <button type="button" class="btn btn-dropdown btn-sm hidden-sm-down" data-toggle="dropdown" >Share to</button>
        <button type="button" class="btn btn-dropdown btn-sm hidden-md-up" data-toggle="dropdown" >Send to</button>
        <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <span class="sr-only">Toggle Dropdown</span>
        </button>
        <div class="dropdown-menu dropdown-menu-right">
      <a class="dropdown-item hidden-sm-down" href="#facebook-share">Facebook</a>
      <a class="dropdown-item hidden-sm-down" href="#twitter-tweet" data-title="‘Quantum egg carton’ to test fundamental field theories">Twitter</a>
          <a class="dropdown-item" href="#reddit">Reddit</a>
          <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
          <a class="dropdown-item" href="#email">Email link</a>
          <a class="dropdown-item" href="#print">Print article</a>
        </div>
      </div>
    </div>
  </div>
</section>

<div class="contributor">
    <div class="row contributor">
      <div class="col-xs-4 col-sm-3 col-md-3 col-lg-2">
          <img class="img-circle img-fluid" srcset="https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=100&amp;sat=-100&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=200&amp;sat=-100&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=300&amp;sat=-100&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=320&amp;sat=-100&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=400&amp;sat=-100&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=500&amp;sat=-100&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=600&amp;sat=-100&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=640&amp;sat=-100&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=700&amp;sat=-100&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=750&amp;sat=-100&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=768&amp;sat=-100&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=800&amp;sat=-100&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=900&amp;sat=-100&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1000&amp;sat=-100&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1024&amp;sat=-100&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1080&amp;sat=-100&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1100&amp;sat=-100&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1152&amp;sat=-100&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1200&amp;sat=-100&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1242&amp;sat=-100&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1300&amp;sat=-100&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1400&amp;sat=-100&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1440&amp;sat=-100&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1442&amp;sat=-100&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1500&amp;sat=-100&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1536&amp;sat=-100&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1600&amp;sat=-100&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1700&amp;sat=-100&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1800&amp;sat=-100&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1880&amp;sat=-100&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1900&amp;sat=-100&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1920&amp;sat=-100&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2000&amp;sat=-100&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2048&amp;sat=-100&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2100&amp;sat=-100&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2200&amp;sat=-100&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2208&amp;sat=-100&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2280&amp;sat=-100&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2300&amp;sat=-100&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2400&amp;sat=-100&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2415&amp;sat=-100&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2500&amp;sat=-100&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2560&amp;sat=-100&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2600&amp;sat=-100&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2700&amp;sat=-100&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2732&amp;sat=-100&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2800&amp;sat=-100&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2900&amp;sat=-100&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3000&amp;sat=-100&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3100&amp;sat=-100&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3200&amp;sat=-100&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3300&amp;sat=-100&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3400&amp;sat=-100&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3500&amp;sat=-100&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3600&amp;sat=-100&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3700&amp;sat=-100&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3800&amp;sat=-100&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3900&amp;sat=-100&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4000&amp;sat=-100&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4100&amp;sat=-100&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4200&amp;sat=-100&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4300&amp;sat=-100&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4400&amp;sat=-100&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4500&amp;sat=-100&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4600&amp;sat=-100&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4700&amp;sat=-100&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4800&amp;sat=-100&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4900&amp;sat=-100&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5000&amp;sat=-100&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5100&amp;sat=-100&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5120&amp;sat=-100&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=123&amp;sat=-100&amp;w=123 123w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=246&amp;sat=-100&amp;w=246 246w, https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=369&amp;sat=-100&amp;w=369 369w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/9424/contrib_andrewstapleton.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&h=123&sat=-100&w=123" alt="Contrib andrewstapleton.jpg?ixlib=rails 2.1" />
      </div>
      <div class="col-xs-8 col-sm-9 col-md-9 col-lg-10 m-t-1">
          <div><i><a href="/contributors/andrew-stapleton">Andrew Stapleton</a> is a scientist, science writer and podcaster based in Adelaide. </i></div>
          <div class="follow hidden-print">
            <span class="label">Follow</span>
            <span class="social-icons">
              <a class="social-icon" href="http://www.andymatter.net/"><span class="fa fa-globe"></span></a>

<a class="social-icon" href="https://twitter.com/andyjstapleton"><span class="fa fa-twitter"></span></a>



            </span>
          </div>
      </div>
    </div>
</div>


                <div class="hide-paywalled border-top non-subscriber-only hidden-print">
                    
                </div>

            </div>
            <div class="col-md-3 col-xs-12 hidden-print">
                <div class='sidebar'>
<div class='row'>
<div class='col-xs-6'>
<a class='btn-facebook btn-block btn facebook-share-button' data-size='large' href='#facebook-share'>
<svg class='hidden-md' height='24' viewbox='0 0 1792 1792' width='24' xmlns='http://www.w3.org/2000/svg'>
<path class='icon' d='M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z' fill='#fff'></path>
</svg>
<span class='count'>Share</span>
</a>
</div>
<div class='col-xs-6'>
<a class='btn-twitter btn-block btn twitter-share-button' data-size='large' data-title='‘Quantum egg carton’ to test fundamental field theories' href='#twitter-tweet' target='_blank'>
<svg class='hidden-md' height='28' viewbox='0 0 1792 1792' width='28' xmlns='http://www.w3.org/2000/svg'>
<path class='icon' d='M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z' fill='#fff'></path>
</svg>
Tweet
</a>
</div>
</div>
<div class='row'>
<section class='section-recommended col-xs-12'>
<div class='section-heading'>
<div class='title sidebar'>
<small>Recommended for you</small>
</div>
</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/physics/a-giant-of-physics-takes-string-theory-quantum-mechanics-and-inflation-to-task">A giant of physics takes string theory, quantum mechanics and inflation to task</a>
    <p class="text-muted">In ‘Fashion, Faith and Fantasy in the New Physics of the Universe’, Roger Penrose asks hard questions about modern theories of the universe.</p>
  </div>
</article>

</div>
<div class='p-b-1 hidden-md-up text-xs-center'>
<div class='row indent-background'>
<article class='row-1 wide-left' style='display: flex'>
<div class='col-xs-6 col-sm-6'>
<div class='article-image article-image-left'>
<a href="/physics/a-giant-of-physics-takes-string-theory-quantum-mechanics-and-inflation-to-task"><img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9699/c73_review_FashionFaithFantasy_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="C73 review fashionfaithfantasy p.jpg?ixlib=rails 2.1" />
</a></div>
</div>
<div class='col-xs-6 col-sm-6'>
<div class='article-title relative-container'>
<a class="title" href="/physics/a-giant-of-physics-takes-string-theory-quantum-mechanics-and-inflation-to-task"><h1>
A giant of physics takes string theory, quantum mechanics and inflation to task
</h1>
</a><div class='float-bottom text-xs-center'>
<a class="label label-topic" href="/topics/physics">Physics</a>

</div>
</div>
</div>
</article>
</div>
</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/palaeontology/ancient-reptile-ancestor-of-birds-and-crocs-gave-birth-to-live-young">Bird ancestor didn’t need eggs to reproduce</a>
    <p class="text-muted">A 245-million-year-old fossil is the first confirmed member of its group to bear live offspring.</p>
  </div>
</article>

</div>
<div class='p-b-1 hidden-md-up text-xs-center'>
<div class='row indent-background'>
<article class='row-1 wide-left' style='display: flex'>
<div class='col-xs-6 col-sm-6'>
<div class='article-image article-image-left'>
<a href="/palaeontology/ancient-reptile-ancestor-of-birds-and-crocs-gave-birth-to-live-young"><img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/9622/150217_reptile_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="150217 reptile p.jpg?ixlib=rails 2.1" />
</a></div>
</div>
<div class='col-xs-6 col-sm-6'>
<div class='article-title relative-container'>
<a class="title" href="/palaeontology/ancient-reptile-ancestor-of-birds-and-crocs-gave-birth-to-live-young"><h1>
Bird ancestor didn’t need eggs to reproduce
</h1>
</a><div class='float-bottom text-xs-center'>
<a class="label label-topic" href="/topics/palaeontology">Palaeontology</a>

</div>
</div>
</div>
</article>
</div>
</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/physics/quantum-effects-are-key-to-dna-electronics">Quantum effects are key to DNA electronics </a>
    <p class="text-muted">Could the molecule of life become the molecule of electronics? </p>
  </div>
</article>

</div>
<div class='hidden-sm-down'>
<article class="row m-b secondary">
  <div class="col-md-12">
    <a class="title" href="/physics/quantum-key-unbreakable-cryptography">The quantum key to unbreakable cryptography</a>
    <p class="text-muted">Is this the solution to secure communications?</p>
  </div>
</article>

</div>
</section>
</div>
</div>

            </div>
        </div>

        <div class="row">
          <div class="col-md-9 col-xs-12">
                <section class="section-popular hidden-print">
    <div class="row">
      <div class="col-xs-12 text-xs-center">
        <div class="section-heading text-xs-center m-t-0">
          <div class="title">
            Popular Today
          </div>
          <a class="more pull-right" href="/popular">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
        </div>
      </div>
    </div>
    <div class="row equal-columns">
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/space/australian-telescope-spies-first-burst-from-beyond-the-galaxy-many-more-expected">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/10541/170523_FRB1_Thumb.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="170523 frb1 thumb.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/space/australian-telescope-spies-first-burst-from-beyond-the-galaxy-many-more-expected">
          <h1>Australian telescope spies its first burst from beyond the galaxy, many more expected</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/space">Space</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/geoscience/a-giant-lava-lamp-inside-the-earth-might-be-flipping-the-planet-s-magnetic-field">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/10411/170516_CC_earths_core_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="170516 cc earths core p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/geoscience/a-giant-lava-lamp-inside-the-earth-might-be-flipping-the-planet-s-magnetic-field">
          <h1>A giant lava lamp inside the Earth might be flipping the planet’s magnetic field</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/geoscience">Geoscience</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/palaeontology/7-million-year-old-fossils-widen-divide-between-humans-and-chimps">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/10525/170523_Graeco_Thumb.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="170523 graeco thumb.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/palaeontology/7-million-year-old-fossils-widen-divide-between-humans-and-chimps">
          <h1>7-million-year-old fossils widen divide between humans and chimps</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/palaeontology">Palaeontology</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/social-sciences/group-thinking-helps-fake-news-spread">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/10523/170523_Sheep_Thumb.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="170523 sheep thumb.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/social-sciences/group-thinking-helps-fake-news-spread">
          <h1>Group thinking helps fake news spread</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/social-sciences">Social Sciences</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
    </div>
  </section>

  <section class="section-latest p-b-2 hidden-print">
    <div class="row">
      <div class="col-xs-12 text-xs-center">
        <div class="section-heading text-xs-center">
          <div class="title">
            Latest Stories
          </div>
          <a class="more pull-right" href="/latest">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
        </div>
      </div>
    </div>
    <div class="row equal-columns">
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/technology/a-better-ion-drive-for-more-efficient-space-travel">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/10547/170524_IonDrive_Thumb.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="170524 iondrive thumb.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/technology/a-better-ion-drive-for-more-efficient-space-travel">
          <h1> A better ion drive for more efficient space travel</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/technology">Technology</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/biology/bioelectric-hacking-creates-two-headed-flatworms">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/10557/170524-Flatworm-Thumb.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="170524 flatworm thumb.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/biology/bioelectric-hacking-creates-two-headed-flatworms">
          <h1>Bioelectric hacking creates two-headed flatworms</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/biology">Biology</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/chemistry/how-to-shine-a-light-on-a-single-molecule-motor">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/10554/170524_MolecularMotor1_Thumb.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="170524 molecularmotor1 thumb.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/chemistry/how-to-shine-a-light-on-a-single-molecule-motor">
          <h1>How to shine a light on a single-molecule motor</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/chemistry">Chemistry</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/physics/atom-chip-to-field-test-fundamental-quantum-theories">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/10543/170524_AtomChip_Thumb.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="170524 atomchip thumb.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/physics/atom-chip-to-field-test-fundamental-quantum-theories">
          <h1>‘Quantum egg carton’ to test fundamental field theories</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/physics">Physics</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
    </div>
  </section>

          </div>
        </div>

    </div>
</article>



<footer>
    <div class="container hidden-print">
          <div class="row">
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                      <li>
                          <a class="subscriber-only institute-hide" href="/account"><i class='fa fa-user'></i> Account</a>
                      </li>
                      <li>
                          <a class="non-subscriber-only" href="/subscribe?loc=f"><i class='fa fa-credit-card'></i> Subscribe</a>
                      </li>
                      <li>
                          <a href="/email"><i class='fa fa-envelope'></i> Email</a>
                      </li>
                      <li>
                            <a class="" href="https://facebook.com/CosmosMagazine"><i class='fa fa-facebook'></i> Facebook</a>
                      </li>
                      <li>
                            <a class="" href="https://twitter.com/CosmosMagazine"><i class='fa fa-twitter'></i> Twitter</a>
                      </li>
                      <li>
                              <a href="/feed.rss"><span class="fa fa-rss"></span></a>
                            <a class="" href="/rss-feeds">RSS Feeds</a>
                      </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/issues">Print Issues</a>
                        </li>
                        <li>
                              <a class="" href="/topics">Topics</a>
                        </li>
                        <li>
                              <a class="" href="/sections/news">News</a>
                        </li>
                        <li>
                              <a class="" href="/sections/feature">Feature Articles</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/advertise">Media Kit</a>
                        </li>
                        <li>
                              <a class="" href="/submissions">Submissions</a>
                        </li>
                        <li>
                              <a class="" href="/intern">Internships</a>
                        </li>
                        <li>
                              <a class="" href="/feedback">Feedback</a>
                        </li>
                        <li>
                              <a class="" href="/editorial">Editorial Board</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/about">About Us</a>
                        </li>
                        <li>
                              <a class="" href="/contact">Contact</a>
                        </li>
                        <li>
                              <a class="" href="/faq">FAQ</a>
                        </li>
                        <li>
                              <a class="" href="/privacy">Privacy Policy</a>
                        </li>
                        <li>
                              <a class="" href="/terms">Terms &amp; Conditions</a>
                        </li>
                        <li>
                              <a class="" href="/competitions">Competitions</a>
                        </li>
                  </ol>
              </div>
          </div>

    </div>
</footer>

<div class="container hidden-print" id="floating-newsletter-signup">
  <div class="row">
    <div class="col-md-offset-3 col-md-6 col-xs-offset-1 col-xs-10">
      <div class="newsletter" id="daily-newsletter-signup">
        <div class="close img-circle">
          <i class="fa fa-close"></i>
        </div>
        <p>Receive <u>daily email</u> updates from Cosmos</p>
        <form class="form-inline" action="/newsletter?id=daily-newsletter-signup&amp;list_id=5f4ec2b124" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
          <div class="col-xs-12">
            <div class="row">
              <input type="email" class="form-control col-xs-6 col-sm-8" name="email" placeholder="Your email">
              <button name="button" type="submit" data-disable="..." class="btn btn-secondary col-xs-6 col-sm-4 pull-xs-right">Sign up</button>
            </div>
          </div>
</form>      </div>
      <div class="signed-up" id="daily-newsletter-signup-signed-up" style="display: none;"></div>
    </div>
  </div>
</div>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="cosmosmagazine.com"></span>
</div>
<script type="application/ld+json" data-name="parse.ly">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "‘Quantum egg carton’ to test fundamental field theories",
  "url": "https://cosmosmagazine.com/physics/atom-chip-to-field-test-fundamental-quantum-theories",
  "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/10543/170524_AtomChip_Thumb.jpg",
  "dateCreated": "2017-05-24T08:45:00+10:00",
  "articleSection": "News",
  "creator": ["Andrew Stapleton"],
  "keywords": ["quantum chip", "quantum field theory", "section: News", "topic: Physics", "paywall: Public", "tag: quantum chip", "tag: quantum field theory"]
}
</script>


</body>
</html>
