<!doctype html>
<html lang='en'>
<head>
<meta charset='utf-8'>
<meta content='DPR, Width, Viewport-Width' http-equiv='Accept-CH'>
<meta content='initial-scale=1.0, user-scalable=no' name='viewport'>
<meta content='COSMOS' name='apple-mobile-web-app-title'>
<link href='/apple-touch-icon.png' rel='apple-touch-icon'>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://cosmosmagazine.com/feed.rss" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="OdsIm27Srg0RBRzYEmqHqpampzHS5YxR3bm9xi6dweE5engVTTT9laEAX8cRAEL1fv9eeeCF6qMWC26m7xVTOw==" />
<title>Prizewinning science images of 2016 | Cosmos</title>
<meta name="description" content="From the moon to the microscope, these stunning shots took first place in their competitions over the past year." />
<link rel="canonical" href="https://cosmosmagazine.com/biology/prizewinning-science-images-of-2016" />
<meta property="og:url" content="https://cosmosmagazine.com/biology/prizewinning-science-images-of-2016" />
<meta property="og:site_name" content="Cosmos Magazine" />
<meta property="og:title" content="Prizewinning science images of 2016" />
<meta property="og:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9129/image_1216_Science_images2016_P.jpg" />
<meta property="og:description" content="From the moon to the microscope, these stunning shots took first place in their competitions over the past year." />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="930280250426439" />
<meta name="twitter:site_name" content="Cosmos Magazine" />
<meta name="twitter:site" content="@CosmosMagazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Prizewinning science images of 2016" />
<meta name="twitter:description" content="From the moon to the microscope, these stunning shots took first place in their competitions over the past year." />
<meta name="twitter:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9129/image_1216_Science_images2016_P.jpg" />
<meta name="image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9129/image_1216_Science_images2016_P.jpg" />
<meta name="stripe-key" content="pk_live_0wXNk1D6BDQyg1xLVqb9Uyk8" />
<meta name="parsely-metadata" content="{&quot;section&quot;:&quot;Gallery&quot;,&quot;topic&quot;:&quot;Biology&quot;,&quot;paywall&quot;:&quot;Public&quot;}" />
<script type="application/ld+json" data-name="parse.ly">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Prizewinning science images of 2016",
  "url": "https://cosmosmagazine.com/biology/prizewinning-science-images-of-2016",
  "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9129/1216_Science_images2016_P.jpg",
  "dateCreated": "2016-12-19T07:00:00+11:00",
  "articleSection": "Gallery",
  "creator": ["Robyn Adderly"],
  "keywords": ["section: Gallery", "topic: Biology", "paywall: Public"]
}
</script>


      <script type="application/ld+json">
      {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Cosmos",
        "alternateName" : "Cosmos Magazine",
        "url" : "https://cosmosmagazine.com"
      }
      </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"/topics/biology","name":"Biology"}},{"@type":"ListItem","position":2,"item":{"@id":"/topics","name":"Topics"}}]
    }
    </script>

      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Prizewinning science images of 2016",
        "url": "https://cosmosmagazine.com/biology/prizewinning-science-images-of-2016",
        "image": {
          "@type": "ImageObject",
          "url": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9129/1216_Science_images2016_P.jpg",
          "width": 432,
          "height": 432
        },
        "datePublished": "2016-12-19T07:00:00+11:00",
        "dateCreated": "2016-12-15T16:23:58+11:00",
        "dateModified": "2016-12-20T09:59:52+11:00",
        "author": {
          "@type": "Person",
          "name": "Robyn Adderly"
        },
         "publisher": {
          "@type": "Organization",
          "name": "Cosmos Magazine",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets2.cosmosmagazine.com/assets/cosmos-publisher-logo-f8389596b45c4a8bcf0c6551534d23383631cb73a91d00d5874b56a4e8da6970.png",
            "width": 180,
            "height": 60
          }
        },
        "mainEntityOfPage":{
          "@type": "WebPage",
          "@id": "https://cosmosmagazine.com/biology/prizewinning-science-images-of-2016"
        }
      }
      </script>


<link rel="stylesheet" media="all" href="https://assets1.cosmosmagazine.com/assets/application-075f5e97cf3dc50cbbcb5d828fd2c8b4d016f8c19ebc5b31604f1bd9893711a3.css" data-turbolinks-track="true" />
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="https://assets1.cosmosmagazine.com/assets/application-b046e421ad54d2d4ade693183e44f4648a2e1176aea5104346e24e64fd28fbad.js" data-turbolinks-track="true"></script>
<script>
  ga('create', "UA-46304205-1", 'auto');
</script>
</head>
<body class='anonymous pages-show'>
<!-- Permanent Header -->
<nav class="navbar navbar-dark bg-inverse text-uppercase">
    <div class="container">
        <a class="navbar-brand" href="/">
        <img alt="Cosmos" height="27" src="https://assets3.cosmosmagazine.com/assets/cosmos-logo-1cb922b53e9f9d975ca391d0931fa545db576e78b49d8415252799a19a46c10f.png" />
</a>
        <div class="hidden-sm-down pull-xs-right">
          <form class="form-inline pull-xs-left m-r-1" action="/search" role="search" >
  <div class="form-group">
    <div class="input-group search-group">
     <input type="text" name="q" class="search-box form-control" placeholder="Search" value=''>
     <div class="input-group-btn">
       <button type="submit" class="btn btn-search"><i class="fa fa-search"></i></button>
     </div>
   </div>
 </div>
</form>

            <a class="btn btn-secondary btn-outline" href="/log-in">Log in</a>
            <a class="btn btn-primary btn-outline" href="/subscribe?loc=h">Subscribe</a>
        </div>
        <button class="navbar-toggler pull-xs-right hidden-md-up" type="button" data-toggle="collapse" data-target="#exCollapsingNavbar">
            MENU &#9776;
        </button>
    </div>
</nav>
<!-- End Permanent Header -->

<!-- Mobile Menu -->
<div class="collapse hidden-md-up text-uppercase" id="exCollapsingNavbar">
    <div class="container bg-secondary navbar-nav navbar-dark">


        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/latest">Latest</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/browse">Explore</a></li>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-xs-12">
                <li class="nav-item "><a class="nav-link " href="/topics">Popular Topics</a></li>
            </div>
        </div>
    </div>
    <div class="container navbar-nav navbar-light navbar-tertiary" style="background: #cdcdcd; font-size: 12px;">
        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/space">Space</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/biology">Biology</a></li>
            </div>
        </div>
        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/physics">Physics</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/topics/technology">Technology</a></li>
            </div>
        </div>
    </div>
    <div class="container bg-secondary navbar-nav navbar-dark">
        <div class="row p-t-1">
            <div class="col-sm-6 col-xs-6">
                <a class="btn-link" href="/log-in">Log in</a>
            </div>
            <div class="col-sm-6 col-xs-6">
                <a class="btn-link" href="/subscribe?loc=h">Subscribe</a>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/contact">Contact</a></li>
            </div>
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/issues">Print Issues</a></li>
            </div>
        </div>

        <div class="row nav navbar-nav">
            <div class="col-sm-6 col-xs-6">
                <li class="nav-item "><a class="nav-link " href="/about">About</a></li>
            </div>
            <!-- <div class="col-sm-6 col-xs-6">
        <li class="nav-item "><a class="nav-link " href="/more">More</a></li>
      </div> -->
        </div>

        <div class="row">
            <div class="col-xs-12">
                <form action="/search" role="search">
                    <div class="form-group">
                        <div class="input-group search-group">
                            <input type="text" name="q" class="search-box form-control" placeholder="Search" value=''>
                            <div class="input-group-btn">
                                <button type="submit" class="btn btn-search">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>

    </div>

</div>
<!-- End Mobile Menu -->

<!-- Desktop Menu -->
<nav class="navbar navbar-dark bg-secondary hidden-sm-down text-uppercase">
    <div class="container">
        <ul class="nav navbar-nav">
            <li class="nav-item "><a class="nav-link " href="/">Home</a></li>
            <li class="nav-item "><a class="nav-link " href="/latest">Latest</a></li>
            <li class="nav-item ">
                <a class="nav-link" href="/topics" class="navbar-toggler" data-toggle="collapse" data-target="#collapseTopics">Topics</a>
            </li>
            <li class="nav-item "><a class="nav-link " href="/issues">Print Issues</a></li>
            <li class="nav-item "><a class="nav-link " href="/browse">Explore</a></li>
        </ul>
        <ul class="nav navbar-nav pull-md-right pull-lg-right-lg pull-xl-right m-r-0">
            <li class="nav-item "><a class="nav-link " href="/contact">Contact</a></li>
            <li class="nav-item "><a class="nav-link " href="/about">About</a></li>
        </ul>
    </div>
</nav>
<!-- End Desktop Menu -->

<!-- Topic Collapse Menu -->
<div id="collapseTopics" class="collapse hidden-sm-down text-uppercase" style="font-size: 12px;">

    <nav class="navbar navbar-light navbar-tertiary" style="background: #cdcdcd">
        <div class="container">
            <ul class="nav navbar-nav">
                <li class="nav-item "><a class="nav-link " href="/topics/biology">Biology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/geoscience">Geoscience</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/mathematics">Mathematics</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/palaeontology">Palaeontology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/physics">Physics</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics/space">Space</a></li>
                <li class="nav-item "><a class="nav-link hidden-md-down" href="/topics/technology">Technology</a></li>
                <li class="nav-item "><a class="nav-link " href="/topics">See all topics&nbsp;&nbsp;&nbsp;<i>‣</i></a></li>
            </ul>
        </div>
    </nav>
</div>
<!-- End Mobile Menu -->




  <article class="holodeck free">

    <div class="hidden-md-up featured-header" style="width: 100%" >
      <div class="title title-attach" style='background-color: ;'>
        <h1 style="width: 100%; margin-left: 10px; margin-right: 10px;">Prizewinning science images of 2016</h1>
      </div>
    </div>

      <section class='featured-header slide  image full-height'>
        <img srcset="https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9118/1216_Science_images2016_ZebrafishEmbryo.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 zebrafishembryo.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="col-xs-12 col-md-8 title title-attach hidden-sm-down" style='background-color: ;'>
                <h1>
                  Prizewinning science images of 2016<br/>
                </h1>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p></p><h2><i>Four-day-old zebrafish embryo</i> by Oscar Ruiz, United States</h2><h3><span style="font-family: inherit;">Overall Winner –– Nikon Small World Photomicrography Competition 2016</span></h3><p></p><p><span style="font-family: inherit;"> Oscar Ruiz brought the world face-to-face with his research on facial development and mutation tracking with his winning image, a microscopic view of the facial development of a four-day-old zebrafish embryo, taking out first place in the <a href="http://www.nikonsmallworld.com/galleries/photo/2016-photomicrography-competition">2016 Nikon Small World Photomicrography Competition</a>.</span></p><p><span style="font-family: inherit;">In his lab at MD Anderson Cancer Centre in Houston, Texas, Ruiz mimics the genetic mutations that lead to cleft palate and cleft lip in humans. He then induces these conditions in the zebrafish, which as babies are helpfully transparent and ideal to study. </span></p><p><span style="font-family: inherit;">  “Until now, these facial deformities have been understudied in live context, where you can see what’s happening in the embryo in real-time,” Ruiz said. “A zebrafish’s characteristics make it ideal for live imaging so we can better understand and pinpoint exactly when and why these developmental abnormalities form. The first step is knowing how it happens, then we can figure out how to fix it.” </span></p><p><span style="font-family: inherit;"> The Nikon Small World Photomicrography Competition is open to anyone with an  interest in photography. Scientists, photographers and hobbyists from 70 countries submitted more than 2,000 entries this year.&nbsp;</span></p><p>Photo credit: Dr. Oscar Ruiz / Nikon Small Worlds 2016<span style="font-family: inherit;"><br></span></p>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  image full-height'>
        <img srcset="https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/9119/1216_Science_images2016_EntwinedLives.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 entwinedlives.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p></p><h2><i>Entwined lives</i> by Tim Laman, United States </h2><h3>Overall Winner&nbsp;<span style="font-family: inherit; font-size: 16.8px;">––</span><span style="font-family: inherit; font-size: 16.8px;">&nbsp;</span>Natural History Museum, London – Wildlife Photographer of the Year 2016</h3><p></p><p>American photographer Tim Laman won <a href="http://www.nhm.ac.uk/visit/wpy/gallery/2016/index.html">Wildlife Photographer of the Year 2016</a> for his image of a critically endangered Bornean orangutan above the Indonesian rainforest. </p><p> The image captures a young male orangutan after making a 30-metre climb up the thickest root of the strangler fig that’s entwined itself around a tree emerging high above the canopy to feast on the crop of figs. The image overlooks the rich rainforest of the Gunung Palung National Park, in West Kalimantan, one of the few protected orangutan strongholds in Indonesian Borneo. </p><p>  Laman knew the orangutan would return and that there was no way to reach the top&nbsp;– no route through the canopy – other than up the tree. Laman did three days of climbing up and down, by rope, to position several GoPro cameras that he could trigger remotely to give him a chance of a wide‑angle view of the forest below but also a view of the orangutan’s face from above. His work paid off when he captured a shot looking down on the orangutan within its forest home. </p><p> Wildlife Photographer of the Year is a platform for the world’s best nature photography, showcasing the planet’s most extraordinary and revelatory sights. This year’s competition was the most competitive to date, attracting almost 50,000 entries from professionals and amateurs across 95 countries. </p><p>&nbsp;Photo credit: Tim Laman / Wildlife Photographer of the Year 2016<br></p>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  image full-height'>
        <img srcset="https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9120/1216_Science_images2016_BailysBeads.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 bailysbeads.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p></p><h2><i>Baily’s Beads</i> by Yu Jun, China </h2><h3>Overall Winner&nbsp;<span style="font-family: inherit; font-size: 16.8px;">––</span><span style="font-family: inherit; font-size: 16.8px;">&nbsp;</span>Insight Astronomy Photographer of the year 2016&nbsp;</h3><p></p><p>Chinese photographer Yu Jun has beaten a record number of amateur and professional photographers from over 80 countries to win the title of <a href="http://www.rmg.co.uk/discover/astronomy-photographer-gallery/2016-winners">Insight Astronomy Photographer of the Year 2016</a>&nbsp;– an annual global search for the most beautiful and spectacular visions of the cosmos. </p><p> The judges were captivated by Jun’s unusual image illustrating the phenomenon of Baily’s Beads, taken over a matter of mere minutes during the total solar eclipse on 9 March 2016 from Luwuk, Indonesia. </p><p>  “Baily’s Beads [named after English astronomer Francis Baily] occur as the moon passes in front of the sun. From Earth it seems like the sunlight around the edge of the moon is broken into fragments because of the uneven lunar surface. This creates the illusion of a string of bright beads encircling the moon,” Jun said </p><p> Made of several stacked images, the visually striking photograph impressed competition judge and Royal Observatory Public astronomer Marek Kukula: “Its succession of fiery arcs all perfectly balanced around the pitch black circle of totality. It’s even more impressive when you realise what it shows: the progress of a solar eclipse, all compressed into a single frame with consummate skill and precision. A tremendous achievement that pushes the boundaries of what modern astrophotography can achieve.”</p><p>Photo credit: Yu Jun / The National Maritime Museum / Royal Observatory Greenwich’s Astronomy Photographer Of The Year 2016 Competition&nbsp;<br></p>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  image full-height'>
        <img srcset="https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9121/1216_Science_images2016_DancingWithStars.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 dancingwithstars.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p></p><h2><i>Dancing with stars</i> by Imre Potyó, Hungry </h2><h3>Overall Winner&nbsp;<span style="font-family: inherit; font-size: 16.8px;">––</span><span style="font-family: inherit; font-size: 16.8px;">&nbsp;</span>2016 Royal Society Publishing Photography Competition</h3><p></p><p> A ghostly image of luminescent mayflies swarming against an inky sky&nbsp;has won first place in the <a href="https://royalsociety.org/journals/publishing-activities/photo-competition/2016-winners-runners-up">Royal Society Publishing photography competition</a>. </p><p> The winning shot, by Imre Potyó, glimpses the final courtship dance of short-lived adult Danube mayflies on the bank of the Rába River in Hungary. </p><p>At the beginning of the courtship, females fly together with males above the water surface, where they copulate. After copulation, the females fly upstream to deposit their eggs before falling, spent of energy, onto the water where they die. This stunning image captures female Danube mayflies making this final flight. </p><p>The photo was chosen from more than 1,000 entries by a panel for capturing the chaos of courtship backed by a starry night sky and silhouetted trees. </p><p>Winner Imre Potyó, who is an environmental researcher, said of his image: “It’s difficult to capture as their mating swarms are unpredictable and can last only a couple of hours. For me this shot captures the fantastic energy and chaos of the mayflies and the mood of the night time too. “It’s particularly significant as this is a phenomenon that has been absent from the Danube for a few decades. The mayflies disappeared when the water became too polluted for their young to survive. The mayflies have now returned, probably due to the improving water quality. I hope this image draws attention to these spectacular endangered water insects.” </p><p> The award, now in its second year, celebrates the power of photography to communicate science and shows the beautiful images encountered whilst studying the world around us. </p><p>Photo credit: Imre Potyó / 2016 Royal Society Publishing Photography Competition<br></p>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  image full-height'>
        <img srcset="https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9126/1216_Science_images2016_SmilinOrion.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 smilinorion.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p></p><h2><i>Smilin' Orion</i> by Troy Casswell, Australia </h2><h3>Overall Winner&nbsp;<span style="font-family: inherit; font-size: 16.8px;">––</span><span style="font-family: inherit; font-size: 16.8px;">&nbsp;</span>2016 Central West Astronomical Society “David Malin Awards”</h3><p></p><p> This wide field image taken by Queensland’s Tory Casswell reveals nearly the entire constellation of Orion and won the top prize in this years&nbsp;<a href="http://www.parkes.atnf.csiro.au/news_events/astrofest/awards/">Central West Astronomical Society Astrophotography Awards&nbsp;– the David Malin Awards</a>&nbsp;during the annual AstroFest in Parkes, NSW. </p><p> Orion is a constellation rich in stellar dust and bright nebulae. The red nebulae are hydrogen rich clouds excited by the many young stars in the area – a quantum response to stellar radiation emitting the narrow band Ha (656.28 nanometres). </p><p> “This is a very challenging field to photograph, given its enormous extent and very wide dynamic range, with the very bright Orion nebula and the delicately structured faint arc of Barnard's Loop,” said David Malin, world-renowned astrophotographer and competition judge. “These issues are beautifully handled here and the image is aesthetically well balanced and presented. A worthy winner.” </p><p> The annual competition for amateurs honours the best photos and timelapse videos of the night sky taken by cameras or telescopes in a range of technical categories.</p><p><span style="font-family: inherit;">Photo credit: Troy Casswell / 2016 Central West Astronomical Society “David Malin Awards”</span>&nbsp; <br></p>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  image full-height'>
        <img srcset="https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9123/1216_Science_images2016_PiercingHeadache.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 piercingheadache.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p></p><h2><i>Piercing Headache</i> by Matthew McIntosh, Australia </h2><h3>Overall Winner <span style="font-family: inherit; font-size: 16.8px;">––</span><span style="font-family: inherit; font-size: 16.8px;">&nbsp;</span>2016 Australian Geographic Nature Photographer of the Year</h3><p></p><p>Overall winner of the <a href="http://www.australiangeographic.com.au/topics/wildlife/2016/08/winners-of-the-2016-australian-geographic-nature-photographer-of-the-year-competition">2016 Australian Geographic Nature Photographer of the Year</a>&nbsp;was Queensland photographer Matthew McIntosh, who impressed the judges with his image of an orange-eyed tree frog (<i>Litoria chloris</i>) trying to attract the attention of its female counterparts. </p><p>“Several male orange-eyed frogs were pronouncing their prowess, attempting to attract females. [But] some of the frogs enticed the wrong kind – bloodthirsty female mosquitoes in search of a meal,” McIntosh said, describing the scene in the winning photo taken at Cedar Bay National Park, Queensland. </p><p> This year winner was selected from a record 2,171 competition entries, submitted by more than 450 professional, emerging and junior photographers from around the world. </p><p> The competition, now in its 13th year, was developed by the South Australian Museum in partnership with&nbsp;Australian Geographic&nbsp;to play raise awareness of conservation issues and the fragility of our natural world. </p><p>Photo credit: Matthew McIntosh / Australian Geographic Nature Photographer of the Year / South Australian Museum<br></p>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  image full-height'>
        <img srcset="https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/9122/1216_Science_images2016_EbolaVirus.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 ebolavirus.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p><h2><i>Ebola virus</i> by David Goodsell, United States</h2><h3>Overall Winner&nbsp;<span style="font-family: inherit; font-size: 16.8px;">––</span>&nbsp;2016 Wellcome Image Award</h3></p><p>US artist and microbiologist David Goodsell has taken out this year’s <a href="http://www.wellcomeimageawards.org/2016/">Wellcome Image Awards</a>&nbsp;with an intricate watercolour and ink painting of the Ebola virus. </p><p>The image shows in minute detail the internal structure of this tiny, notoriously lethal virus. The central core is drawn in three dimensions so that you can see its structure more clearly, a view only possible through illustration. </p><p> “This is a stunning illustration of a deadly pathogen – a cross-section through an Ebola virus particle,” said Fergus Walsh, BBC medical correspondent and member of the judging panel. </p><p> “The judges felt that this watercolour and ink image elegantly displayed the biological structure of a virus which has caused such devastation in West Africa.” </p><p> To create the scientifically accurate painting, David started by extensively researching the size of different molecules and how they interact with each other. </p><p> Then he sketched and painted them methodically, with each structure finally outlined in pen. </p><p> Large molecules inside the virus are depicted here but not water and small molecules. </p><p> The Ebola virus is surrounded by a membrane (pink/purple) stolen from an infected cell. This is studded with proteins from the virus (turquoise) which extend outwards and look like trees rooted in the membrane. These proteins attach to the cells that the virus infects. </p><p> Another layer of proteins (blue) supports the membrane on the inside. Genetic information (RNA; yellow) is stored in a cylinder (nucleocapsid; green) in the centre of the virus. </p><p> This virus is approximately 100 nanometres (0.0001 millimetres) wide – some 200 times smaller than many of the cells it infects. </p><p>Credit: David Goodsell / 2016 Wellcome Image Award<br></p>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  image full-height'>
        <img srcset="https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9128/1216_Science_images2016_EyeSpy.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 eyespy.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p></p><h2><i>Eye Spy</i> by Mark Seabury, Australia </h2><h3>Overall Winner&nbsp;<span style="font-family: inherit; font-size: 16.8px;">––</span>&nbsp;Nature Conservancy Photography competition 2016</h3><p></p><p>  A stunning image of a whale poking its head above the water to take a look around and see what’s happening above the surface was the overall winner of <a href="http://www.natureaustralia.org.au/about/2016-photo-competition-winners/">The Nature Conservancy Australia Photo Competition 2016</a>.</p><p>Taken in Hervey Bay by seasoned New South Wales nature photographer Mark Seabury this photograph captures the whale behaviour called “spy hopping”. </p><p>Competition judge and professional nature photographer, Esther Beaton said of Seabury’s image “When you examine the photo closely, your eye finds more and more detail to discover. The eyes of humpback whales are normally hidden and shaded, so it is unusual to find one ‘looking’ with such a strong, clear gaze. It is also in such an unusual position, dead vertical, with only its snout out of the water. Again something that normally is not part of humpback behaviour. An exceptional overall winner.’” </p><p> The competition received 16,120 beautiful photos that celebrate Australia’s natural beauty and helped raise awareness for conservation. </p><p>Photo credit: Mark Seabury / The Nature Conservancy, Australia<br></p>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  image full-height'>
        <img srcset="https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9124/1216_Science_images2016_HeatPlume.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 heatplume.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p></p><h2><i>Camping Stove Heat Plume</i> by Phred Petersen, Australia </h2><h3>Gold Winner &nbsp;<span style="font-family: inherit; font-size: 16.8px;">––</span>&nbsp;Royal Photographic Society’s International Images for Science 2016</h3><p></p><p>Revealing the invisible turbulence of rising hot air, Melbourne high-speed photography specialist Phred Petersen’s schlieren image of the heat plume from a liquid-fuelled camping stove took out the gold in the <a href="https://rps-science.org/about/2016-winners/">Royal Photographic Society’s International Images for Science 2016</a> competition. </p><p> Schlieren photography allows us to see and record the refractive index differences between the hot air from the flame and the cooler ambient air in the surrounding environment and makes for a stunning image. </p><p>  A selection panel picked the winning image from more than 2,500 entries. </p><p> The annual competition is open to anyone interested in science from all levels of experience and encourages images from all scientific fields, showing any aspect of science, whether it be recording, documenting or capturing how science is seen and how it affects everyday life. </p><p>Photo credit: Phred Petersen / International Images For Science 2016<br></p>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  image full-height'>
        <img srcset="https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/9125/1216_Science_images2016_KgalagadiSunrise.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 kgalagadisunrise.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p><h2><i>Kgalagadi Transfrontier Park during sunrise</i> by Davide Gaglio, South Africa </h2><h3>Overall Winner<span style="font-size: 16.8px;">&nbsp;</span><span style="font-family: inherit; font-size: 16.8px;">––</span><span style="font-size: 16.8px;">&nbsp;</span>2016 BMC Ecology Image Competition</h3></p><p>This year’s overall winner of the <a href="https://bmcecol.biomedcentral.com/articles/10.1186/s12898-016-0090-z">BMC Ecology Image Competition</a>&nbsp;encompassed a wide range of ecological relationships within one finely composed photograph. </p><p>The stunning landscape image of grazing antelope against the sunrise in the Kalahari Desert in southern Africa, taken by Davide Gaglio, a PhD student at the Percy Fitzpatrick Institute of African Ornithology at the University of Cape Town, stood out above the rest. </p><p>A guest judge ecologist Matthew Palmer from Columbia University in the US liked the rich details of the winning photo: "The image is strikingly beautiful, particularly the colours and the composition, but it also tells several stories. “The Kgalagadi Transfrontier Park spans the border of South Africa and Botswana and is an example of cooperation and shared management between countries – a peace park. However, large areas of this park were leased for the extraction of natural gas in 2014, which may have negative effects on the park's wildlife."</p><p>Photo credit: Davide Gaglio / 2016 BMC Ecology Image Competition<br></p>
              </div>
          </div>
        </div>
      </section>
      <section class='slide  image full-height'>
        <img srcset="https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/9127/1216_Science_images2016_TheDarkSide.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=835" alt="1216 science images2016 thedarkside.jpg?ixlib=rails 2.1" />
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                
              </div>
          </div>
        </div>
      </section>
      <section class='slide  '>
        
        <div class="container">
          <div class="row">
              <div class="description col-md-8">
                <p><h2><i>The Dark Side and the Bright Side</i> by DSCOVR&nbsp;EPIC team, United States </h2><h3>Winner <span style="font-family: inherit; font-size: 16.8px;">––</span><span style="font-size: 16.8px;">&nbsp;</span>2016 Tournament Earth</h3></p><p>An epic view from a million miles away of the moon transiting Earth has won the day taking out the <a href="http://earthobservatory.nasa.gov/TournamentEarth/">Tournament Earth 2016</a> crown. </p><p> A NASA camera aboard the&nbsp;Deep Space Climate Observatory&nbsp;(DSCOVR) orbiting about 1.6 million kilometres from Earth captured this unique view of the moon as it passed between the spacecraft and Earth. </p><p>  The annual tournament begins with Thirty-two of the best Earth Observatory images in four categories:&nbsp;Data, Art, Event, and Photograph, each battling the other with the public voting each week in order to see which will to be crowned the best image of the year. &nbsp; </p><p>Photo credit: NASA / DSCOVR&nbsp;EPIC team.&nbsp;<br></p>
              </div>
          </div>
        </div>
      </section>
    <div class="overlay-paywall">
       
     </div>
  </article>

  <div class="">
      <div class="container m-t-2">
        <div class="row">
            <div class="col-md-9">


                <section class='explore hidden-print'>
  <div class="row">
    <div class="col-sm-8">
    </div>
    <div class="col-sm-4 text-xs-right">
      <div class="btn-group">
        <button type="button" class="btn btn-dropdown btn-sm hidden-sm-down" data-toggle="dropdown" >Share to</button>
        <button type="button" class="btn btn-dropdown btn-sm hidden-md-up" data-toggle="dropdown" >Send to</button>
        <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <span class="sr-only">Toggle Dropdown</span>
        </button>
        <div class="dropdown-menu dropdown-menu-right">
      <a class="dropdown-item hidden-sm-down" href="#facebook-share">Facebook</a>
      <a class="dropdown-item hidden-sm-down" href="#twitter-tweet" data-title="Prizewinning science images of 2016">Twitter</a>
          <a class="dropdown-item" href="#reddit">Reddit</a>
          <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
          <a class="dropdown-item" href="#email">Email link</a>
          <a class="dropdown-item" href="#print">Print article</a>
        </div>
      </div>
    </div>
  </div>
</section>

<div class="contributor">
    <div class="row contributor">
      <div class="col-xs-0 col-sm-0 col-md-0 col-lg-0">
      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-10 m-t-1">
          <div><i><a href="/contributors/robyn-adderly">Robyn Adderly</a> is the Art Director of COSMOS.</i></div>
      </div>
    </div>
</div>


                <div class="hide-paywalled border-top non-subscriber-only hidden-print">
                  
                </div>

                  <section class="section-popular hidden-print">
    <div class="row">
      <div class="col-xs-12 text-xs-center">
        <div class="section-heading text-xs-center m-t-0">
          <div class="title">
            Popular Today
          </div>
          <a class="more pull-right" href="/popular">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
        </div>
      </div>
    </div>
    <div class="row equal-columns">
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/technology/what-is-the-dark-web-and-how-does-it-work">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/8392/011116_CC_darkweb_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="011116 cc darkweb p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/technology/what-is-the-dark-web-and-how-does-it-work">
          <h1>What is the dark web and how does it work?</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/technology">Technology</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/biology/who-lives-longest-meat-eaters-or-vegetarians">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/8393/011116_CC_meatveg_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="011116 cc meatveg p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/biology/who-lives-longest-meat-eaters-or-vegetarians">
          <h1>Who lives longest: meat eaters or vegetarians?</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/biology">Biology</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/space/top-ten-of-science-in-2016">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/8994/1216_Roundup_Science_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="1216 roundup science p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/space/top-ten-of-science-in-2016">
          <h1>Top 10 science stories of 2016</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/space">Space</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/physics/a-universe-made-for-me-physics-fine-tuning-and-life">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9138/171216_universe_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="171216 universe p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/physics/a-universe-made-for-me-physics-fine-tuning-and-life">
          <h1>A universe made for me? Physics, fine-tuning and life</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/physics">Physics</a>
            <img width="14" height="14" alt="Premium Article" class="align-text" title="Counts towards your article limit" src="https://assets1.cosmosmagazine.com/assets/lock-grey-7abc721c6a124b34d895716a9ce07fb0048959f7e9a870e774b352588d0ee7b6.png" />
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
    </div>
  </section>

  <section class="section-latest p-b-2 hidden-print">
    <div class="row">
      <div class="col-xs-12 text-xs-center">
        <div class="section-heading text-xs-center">
          <div class="title">
            Latest Stories
          </div>
          <a class="more pull-right" href="/latest">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
        </div>
      </div>
    </div>
    <div class="row equal-columns">
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/biology/how-pregnancy-remodels-the-brain">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/9214/221216_babybrain_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="221216 babybrain p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/biology/how-pregnancy-remodels-the-brain">
          <h1>Pregnancy remodels a mother&#39;s brain for up to two years</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/biology">Biology</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3  ">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/biology/why-do-paper-cuts-hurt-so-much">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/8708/c72_Whyisitso_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="C72 whyisitso p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/biology/why-do-paper-cuts-hurt-so-much">
          <h1>Why do paper cuts hurt so much?</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/biology">Biology</a>
            <img width="14" height="14" alt="Premium Article" class="align-text" title="Counts towards your article limit" src="https://assets1.cosmosmagazine.com/assets/lock-grey-7abc721c6a124b34d895716a9ce07fb0048959f7e9a870e774b352588d0ee7b6.png" />
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/biology/science-portraits-2016-part-1">
          <img class="img-fluid img-cover" srcset="https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/8784/c67_Portrait_Camilla_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="C67 portrait camilla p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/biology/science-portraits-2016-part-1">
          <h1>Science portraits of 2016, part one</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/biology">Biology</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
        <div class="col col-xs-6 col-lg-3 xs-m-t-2 sm-m-t-2 md-m-t-2">
          <div class="row">
            <article class="text-xs-center row-auto indent-background tall-top">
              <div class="col-xs-12 flex-fill">
  <div class="row row-1">
    <div class="col-xs-12">
      <div class="article-image article-image-left article-image-right">
        <a href="/geoscience/just-desert">
          <img class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/9168/221216_wolfecreek_P.jpg?ixlib=rails-2.1.1&auto=format&ch=Width%2CDPR&fit=max&w=360" alt="221216 wolfecreek p.jpg?ixlib=rails 2.1" />
</a>      </div>
    </div>
  </div>
  <div class="row title-row row-1">
    <div class="col-xs-12">
      <div class="article-title">
        <a class="title" href="/geoscience/just-desert">
          <h1>Just desert</h1>
</a>        <div class="text-xs-center">

              <a class="label label-topic" href="/topics/geoscience">Geoscience</a>
            
        </div>
      </div>
    </div>
  </div>
</div>

            </article>
          </div>
        </div>
    </div>
  </section>

          </div>
        </div>
      </div>
    <div class="col-md-3"></div>
  </div>



<footer>
    <div class="container hidden-print">
          <div class="row">
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                      <li>
                          <a class="subscriber-only institute-hide" href="/account"><i class='fa fa-user'></i> Account</a>
                      </li>
                      <li>
                          <a class="non-subscriber-only" href="/subscribe?loc=f"><i class='fa fa-credit-card'></i> Subscribe</a>
                      </li>
                      <li>
                          <a href="/email"><i class='fa fa-envelope'></i> Email</a>
                      </li>
                      <li>
                            <a class="" href="https://facebook.com/CosmosMagazine"><i class='fa fa-facebook'></i> Facebook</a>
                      </li>
                      <li>
                            <a class="" href="https://twitter.com/CosmosMagazine"><i class='fa fa-twitter'></i> Twitter</a>
                      </li>
                      <li>
                              <a href="/feed.rss"><span class="fa fa-rss"></span></a>
                            <a class="" href="/rss-feeds">RSS Feeds</a>
                      </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/issues">Print Issues</a>
                        </li>
                        <li>
                              <a class="" href="/topics">Topics</a>
                        </li>
                        <li>
                              <a class="" href="/sections/news">News</a>
                        </li>
                        <li>
                              <a class="" href="/sections/feature">Feature Articles</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/advertise">Media Kit</a>
                        </li>
                        <li>
                              <a class="" href="/submissions">Submissions</a>
                        </li>
                        <li>
                              <a class="" href="/intern">Internships</a>
                        </li>
                        <li>
                              <a class="" href="/feedback">Feedback</a>
                        </li>
                        <li>
                              <a class="" href="/editorial">Editorial Board</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/about">About Us</a>
                        </li>
                        <li>
                              <a class="" href="/contact">Contact</a>
                        </li>
                        <li>
                              <a class="" href="/faq">FAQ</a>
                        </li>
                        <li>
                              <a class="" href="/privacy">Privacy Policy</a>
                        </li>
                        <li>
                              <a class="" href="/terms">Terms &amp; Conditions</a>
                        </li>
                        <li>
                              <a class="" href="/competitions">Competitions</a>
                        </li>
                  </ol>
              </div>
          </div>

    </div>
</footer>

<div class="container hidden-print" id="floating-newsletter-signup">
  <div class="row">
    <div class="col-md-offset-3 col-md-6 col-xs-offset-1 col-xs-10">
      <div class="newsletter" id="daily-newsletter-signup">
        <div class="close img-circle">
          <i class="fa fa-close"></i>
        </div>
        <p>Receive <u>daily email</u> updates from Cosmos</p>
        <form class="form-inline" action="/newsletter?id=daily-newsletter-signup&amp;list_id=5f4ec2b124" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
          <div class="col-xs-12">
            <div class="row">
              <input type="email" class="form-control col-xs-6 col-sm-8" name="email" placeholder="Your email">
              <button name="button" type="submit" data-disable="..." class="btn btn-secondary col-xs-6 col-sm-4 pull-xs-right">Sign up</button>
            </div>
          </div>
</form>      </div>
      <div class="signed-up" id="daily-newsletter-signup-signed-up" style="display: none;"></div>
    </div>
  </div>
</div>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="cosmosmagazine.com"></span>
</div>
<script type="application/ld+json" data-name="parse.ly">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Prizewinning science images of 2016",
  "url": "https://cosmosmagazine.com/biology/prizewinning-science-images-of-2016",
  "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/9129/1216_Science_images2016_P.jpg",
  "dateCreated": "2016-12-19T07:00:00+11:00",
  "articleSection": "Gallery",
  "creator": ["Robyn Adderly"],
  "keywords": ["section: Gallery", "topic: Biology", "paywall: Public"]
}
</script>


</body>
</html>
