<!doctype html>
<html lang='en'>
<head>
<meta charset='utf-8'>
<meta content='DPR, Width, Viewport-Width' http-equiv='Accept-CH'>
<meta content='initial-scale=1.0, user-scalable=no' name='viewport'>
<meta content='COSMOS' name='apple-mobile-web-app-title'>
<meta content='#365162' name='theme-color'>
<link href='/apple-touch-icon.png' rel='apple-touch-icon'>
<link href='/manifest.json' rel='manifest'>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://cosmosmagazine.com/feed.rss" />
<title>Mama bears foil hunters by keeping babies close | Cosmos</title>
<meta name="description" content="Swedish brown bears have learned to exploit regulations that forbid shooting nursing mothers. Andrew P Street reports." />
<meta name="keywords" content="bears, animal behaviour, survival" />
<link rel="canonical" href="https://cosmosmagazine.com/biology/mama-bears-foil-hunters-by-keeping-babies-close" />
<meta name="image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/14586/image_180403-bear-thumb.jpg" />
<meta name="stripe-key" content="pk_live_0wXNk1D6BDQyg1xLVqb9Uyk8" />
<meta name="fb:app_id" content="930280250426439" />
<meta name="og:url" content="https://cosmosmagazine.com/biology/mama-bears-foil-hunters-by-keeping-babies-close" />
<meta name="og:site_name" content="Cosmos Magazine" />
<meta name="og:title" content="Mama bears foil hunters by keeping babies close" />
<meta name="og:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/14586/image_180403-bear-thumb.jpg" />
<meta name="og:description" content="Swedish brown bears have learned to exploit regulations that forbid shooting nursing mothers. Andrew P Street reports." />
<meta name="og:type" content="website" />
<meta name="parsely-metadata" content="{&quot;section&quot;:&quot;News&quot;,&quot;topic&quot;:&quot;Biology&quot;,&quot;tag: bears&quot;:null,&quot;tag: animal behaviour&quot;:null,&quot;tag: survival&quot;:null}" />
<meta name="twitter:site_name" content="Cosmos Magazine" />
<meta name="twitter:site" content="@CosmosMagazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mama bears foil hunters by keeping babies close" />
<meta name="twitter:description" content="Swedish brown bears have learned to exploit regulations that forbid shooting nursing mothers. Andrew P Street reports." />
<meta name="twitter:image" content="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/14586/image_180403-bear-thumb.jpg" />
<meta name="twitter:creator" content="@AndrewPStreet" />
    <script type="application/ld+json" data-name="parse.ly">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Mama bears foil hunters by keeping babies close",
      "url": "https://cosmosmagazine.com/biology/mama-bears-foil-hunters-by-keeping-babies-close",
      "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/14586/180403-bear-thumb.jpg",
      "dateCreated": "2018-04-03T00:02:00+10:00",
      "articleSection": "News",
      "creator": ["Andrew P Street"],
      "keywords": ["section: News", "topic: Biology", "tag: bears", "tag: animal behaviour", "tag: survival"]
    }
    </script>


      <script type="application/ld+json">
      {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Cosmos",
        "alternateName" : "Cosmos Magazine",
        "url" : "https://cosmosmagazine.com"
      }
      </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"/biology/mama-bears-foil-hunters-by-keeping-babies-close","name":""}},{"@type":"ListItem","position":2,"item":{"@id":"/topics/biology","name":null}}]
    }
    </script>

      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Mama bears foil hunters by keeping babies close",
        "url": "https://cosmosmagazine.com/biology/mama-bears-foil-hunters-by-keeping-babies-close",
        "image": {
          "@type": "ImageObject",
          "url": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/14586/180403-bear-thumb.jpg",
          "width": 432,
          "height": 432
        },
        "datePublished": "2018-04-03T00:02:00+10:00",
        "dateCreated": "2018-03-29T10:09:41+11:00",
        "dateModified": "2018-03-29T10:09:41+11:00",
        "author": {
          "@type": "Person",
          "name": "Andrew P Street"
        },
         "publisher": {
          "@type": "Organization",
          "name": "Cosmos Magazine",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets2.cosmosmagazine.com/assets/cosmos-publisher-logo-f8389596b45c4a8bcf0c6551534d23383631cb73a91d00d5874b56a4e8da6970.png",
            "width": 180,
            "height": 60
          }
        },
        "mainEntityOfPage":{
          "@type": "WebPage",
          "@id": "https://cosmosmagazine.com/biology/mama-bears-foil-hunters-by-keeping-babies-close"
        }
      }
      </script>


<link rel="stylesheet" media="all" href="https://assets3.cosmosmagazine.com/assets/application-3f6e9dcc06db7e939095458847308f09025f852f390874e28cc2b25e76bc782c.css" data-turbolinks-track="true" />
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="https://assets2.cosmosmagazine.com/assets/application-4a5f8a26ae6b194f009d0067d652e4ccaf1ae798c8e0d2bd2c1cda51491ebebc.js" data-turbolinks-track="true"></script>
<script>
  ga('create', "UA-46304205-1", 'auto');
</script>
</head>
<body class='anonymous pages-show'>
<!-- Permanent Header -->
  <nav class="navbar navbar-dark bg-inverse text-uppercase" id="nav-primary">
    <div class="container">
          <button class="navbar-toggler pull-xs-right hidden-md-up" type="button" data-toggle="collapse" data-target="#exCollapsingNavbar">
              &#9776;
          </button>

          <a class="btn btn-subscribe pull-xs-right pull-sm-left" href="/subscribe?loc=h">
            <span class="non-subscriber-only hide-institute">Subscribe</span>
            <span class="active-subscriber-only hide-institute">Gift</span>
            <div class="cover-image hidden-sm-down">
              <img class="img-fluid" src="https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/14534/c78_cover_3D_header.png" alt="C78 cover 3d header" />
            </div>
</a>
          <a class="navbar-brand hidden-md-up" href="/">
            <img alt="Cosmos" width="100" src="https://assets3.cosmosmagazine.com/assets/cosmos-logo-1cb922b53e9f9d975ca391d0931fa545db576e78b49d8415252799a19a46c10f.png" />
</a>
          <a class="navbar-brand hidden-sm-down" href="/">
            <img alt="Cosmos" width="275" src="https://assets3.cosmosmagazine.com/assets/cosmos-logo-tagline-abf209343d7bdba30e78a22e9925c12e68b590b3a61b4cd02eed00a5512b4bc2.png" />
</a>
          <div class="hidden-sm-down pull-xs-right">
            <form class="form-inline pull-xs-left m-r-1" action="/search" role="search" >
  <div class="form-group">
    <div class="input-group search-group">
     <input type="text" name="q" class="search-box form-control" placeholder="Search" value=''>
     <div class="input-group-btn">
       <button type="submit" class="btn btn-search"><i class="fa fa-search"></i></button>
     </div>
   </div>
 </div>
</form>

            <a class="btn btn-secondary btn-outline subscriber-only hide-institute" href="/account">Account</a>
            <a class="btn btn-secondary btn-outline anonymous-only" href="/log-in">Log in</a>
          </div>
      </div>
  </nav>
  <!-- End Permanent Header -->

  <!-- Mobile Menu -->
  <div class="collapse hidden-md-up text-uppercase" id="exCollapsingNavbar">
      <div class="container bg-secondary navbar-nav navbar-dark">

          <div class="row nav navbar-nav">
              <div class="col-sm-6 col-xs-6">
                  <li class="nav-item">
                    <a class="nav-link" href="/latest">Latest</a>
                  </li>
              </div>
              <div class="col-sm-6 col-xs-6">
                  <li class="nav-item">
                    <a class="nav-link" href="/browse">Explore</a>
                  </li>
              </div>
          </div>

          <div class="row nav navbar-nav">
              <div class="col-xs-12">
                  <li class="nav-item">
                    <a class="nav-link" href="/topics">Popular Topics</a>
                  </li>
              </div>
          </div>
      </div>
      <div class="container navbar-nav navbar-light navbar-tertiary">
          <div class="row nav navbar-nav">
              <div class="col-sm-6 col-xs-6">
                <li class="nav-item">
                  <a class="nav-link" href="/topics/space">Space</a>
                </li>
              </div>
              <div class="col-sm-6 col-xs-6">
                  <li class="nav-item">
                    <a class="nav-link" href="/topics/biology">Biology</a>
                  </li>
              </div>
          </div>
          <div class="row nav navbar-nav">
              <div class="col-sm-6 col-xs-6">
                  <li class="nav-item">
                    <a class="nav-link" href="/topics/physics">Physics</a>
                  </li>
              </div>
              <div class="col-sm-6 col-xs-6">
                  <li class="nav-item">
                    <a class="nav-link" href="/topics/technology">Technology</a>
                  </li>
              </div>
          </div>
      </div>
      <div class="container bg-secondary navbar-nav navbar-dark">
          <div class="row p-t-1">
              <div class="col-sm-6 col-xs-6 subsciber-only hide-institute">
                  <a class="btn-link" href="/account">Account</a>
              </div>
              <div class="col-sm-6 col-xs-6 subsciber-only hide-institute">
                  <a class="btn-link" href="/gift/new">Gift</a>
              </div>
              <div class="col-sm-6 col-xs-6 anonymous-only">
                  <a class="btn-link" href="/log-in">Log in</a>
              </div>
              <div class="col-sm-6 col-xs-6 anonymous-only">
                  <a class="btn-link" href="/subscribe?loc=h">Subscribe</a>
              </div>
          </div>

          <div class="row nav navbar-nav">
              <div class="col-sm-6 col-xs-6">
                  <li class="nav-item"><a class="nav-link " href="/contact">Contact</a></li>
              </div>
              <div class="col-sm-6 col-xs-6">
                  <li class="nav-item"><a class="nav-link " href="/issues">Print Issues</a></li>
              </div>
          </div>

          <div class="row nav navbar-nav">
              <div class="col-sm-6 col-xs-6">
                  <li class="nav-item"><a class="nav-link " href="/about">About</a></li>
              </div>
              <!-- <div class="col-sm-6 col-xs-6">
          <li class="nav-item"><a class="nav-link " href="/more">More</a></li>
        </div> -->
          </div>

          <div class="row">
              <div class="col-xs-12">
                  <form action="/search" role="search">
                      <div class="form-group">
                          <div class="input-group search-group">
                              <input type="text" name="q" class="search-box form-control" placeholder="Search" value=''>
                              <div class="input-group-btn">
                                  <button type="submit" class="btn btn-search">
                                      <i class="fa fa-search"></i>
                                  </button>
                              </div>
                          </div>
                      </div>
                  </form>
              </div>
          </div>

      </div>

  </div>
  <!-- End Mobile Menu -->

  <!-- Desktop Menu -->
  <nav class="navbar navbar-dark bg-secondary hidden-sm-down text-uppercase" id="nav-secondary">
      <div class="container">
          <ul class="nav navbar-nav" style="width: 145px;">
          </ul>
          <ul class="nav navbar-nav">
              <li class="nav-item"><a class="nav-link " href="/">Home</a></li>
              <li class="nav-item"><a class="nav-link " href="/latest">Latest</a></li>
              <li class="nav-item">
                  <a class="nav-link" href="/topics" class="navbar-toggler" data-toggle="collapse" data-target="#collapseTopics">Topics</a>
              </li>
              <li class="nav-item"><a class="nav-link " href="/issues">Print Issues</a></li>
              <li class="nav-item"><a class="nav-link " href="/browse">Explore</a></li>
          </ul>
          <ul class="nav navbar-nav pull-md-right pull-lg-right-lg pull-xl-right m-r-0 hidden-md-down">
              <li class="nav-item">
                <a class="nav-link" href="/contact">Contact</a>
              </li>
              <li class="nav-item">
                <a class="nav-link" href="/about">About</a>
              </li>
          </ul>
      </div>
  </nav>
  <!-- End Desktop Menu -->

  <!-- Topic Collapse Menu -->
  <div id="collapseTopics" class="collapse hidden-sm-down text-uppercase" style="font-size: 12px;">

      <nav class="navbar navbar-light navbar-tertiary" style="background: #cdcdcd">
          <div class="container">
              <ul class="nav navbar-nav">
                <li class="nav-item">
                  <a class="nav-link" href="/topics/biology">Biology</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="/topics/geoscience">Geoscience</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="/topics/mathematics">Mathematics</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="/topics/palaeontology">Palaeontology</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="/topics/physics">Physics</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="/topics/space">Space</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link hidden-md-down" href="/topics/technology">Technology</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="/topics">
                    See all topics&nbsp;&nbsp;&nbsp;<i>‣</i>
</a>                </li>
              </ul>
          </div>
      </nav>
  </div>
  <!-- End Mobile Menu -->


<div id='announcements'></div>
  
  <article class="full free  topic-biology section-news">

      <div class="container">
  <div class="row hidden-print">
    <div class="col-xs-12 col-md-9">

      <div class="row meta-info">
        <div class="col-xs-6">
          <a class="label" href="/sections/news">
            News
</a>          <a class="label label-topic" href="/topics/biology">
            Biology
</a>          <span class="label">03 April 2018</span>
        </div>


        <div class="col-xs-6 hidden-xl-up text-xs-right">
          <span class="label">1 minute read&nbsp;</span>

          <div class="btn-group">
            <button type="button" class="btn btn-dropdown btn-sm" data-toggle="dropdown" >Share</button>
            <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <div class="dropdown-menu dropdown-menu-right">
              <!-- <a class="dropdown-item" href="#send-to-kindle">Email to Kindle</a> -->
              <a class="dropdown-item" href="#pocket">Save to Pocket</a>
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
              <a class="dropdown-item" href="#facebook-share">Facebook</a>
              <a class="dropdown-item" href="#twitter-tweet" data-title="Mama bears foil hunters by keeping babies close">Twitter</a>
              <a class="dropdown-item" href="#reddit">Reddit</a>
              <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
              <a class="dropdown-item" href="#email">Email link</a>
              <a class="dropdown-item" href="#print">Print article</a>
            </div>
          </div>
        </div>

      </div>

    </div>
  </div>
  <div class="row title">
    <div class="col-xs-12 col-md-9">
      <h1 class="page-title">Mama bears foil hunters by keeping babies close</h1>
    </div>
  </div>
  <div class="row">
    <div class="col-xs-12">
      <hr>
    </div>
  </div>

    <div class="row standfirst">
      <div class="col-xs-12 col-md-9">
        <h2 class="page-standfirst">Swedish brown bears have learned to exploit regulations that forbid shooting nursing mothers. Andrew P Street reports.</h2>
      </div>
    </div>
    <div class="row">
      <div class="col-xs-12">
        <hr>
      </div>
    </div>
</div>

<div class="container hidden-md-up hidden-print">
  <div class="row">
    <div class="col-xs-6">
      <a href="#facebook-share" class="btn-facebook btn-block btn facebook-share-button" data-size="large">
        <svg width="24" height="24" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="hidden-md"><path class="icon" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"/></svg>
        <span class="count">Share</span>
      </a>
    </div>
    <div class="col-xs-6">
      <a href="#twitter-tweet" data-title="Mama bears foil hunters by keeping babies close" target="_blank" class="btn-twitter btn-block btn twitter-share-button" data-size="large">
        <svg width="28" height="28" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="hidden-md"><path class="icon" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"/></svg>
        Tweet
      </a>
    </div>
  </div>
</div>


      <div class="container m-t-2">

          <div class="row">
              <div class="col-md-9 col-xs-12">

                  <div class="body">


                      <div class="row hero">
                          <div class="col-xs-12">
                              <figure>
                                  <img alt="Being a mother confers multiple advantages for brown bears in Sweden." class="img-fluid" srcset="https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=835 835w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1670 1670w, https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2505 2505w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/14587/180403-bear-full.jpg?ixlib=rails-2.1.4&auto=format&ch=Width%2CDPR&fit=max&w=835" />
                                  <figcaption>
                                      <div>Being a mother confers multiple advantages for brown bears in Sweden.</div>
                                      <div class="image-credit">Mike Korostelev/Getty Images</div>
                                  </figcaption>
                              </figure>
                          </div>
                      </div>

                      <div class="row">
                          <div class="col-xs-12 body-content">
                              <p>The brown bear (<i>Ursus arctos</i>) is a very successful alpha predator which roams Alaska, Canada, Russia, Central Asia, China, Romania and other mainly chilly and forested regions in the northern hemisphere, at one point spreading as far south as Mexico, and still with small (albeit threatened) populations in France, Italy and Spain.</p><p>Now, one group has seemingly discovered that parenthood confers certain personal survival advantages.</p><p>Specifically, those in Sweden have adjusted to hunting restrictions which make it a crime to shoot a bear mothering a cub – and a new study published in the journal <i>Nature</i> suggests that this shows hunting regulation can affect what biologists call “life history traits”.</p><p><a href="https://www.nature.com/articles/s41467-018-03506-3">In the paper</a>, Joanie van de Walle and colleagues, from the Université de Sherbrooke, in Canada and the University of Southeast Norway, report that because the regulation is based on female reproductive status, it works to favour the survival prospects of nursing mothers. </p><p>The bears have not been slow to see the implications of this. Using observations made between 1987 to 2015, the researchers found that mother bears extended the period of care for cubs from 18 months to two and a half years. <article class="col-sm-4 col-xs-6 text-xs-center row-auto indent-background tall-top supplemental m-t-0">

  <div class="flex-fill">
    <div class="row">
      <div class="col-xs-12">
        <div class="label">
          Recommended
        </div>
      </div>
    </div>
    <div class="row row-1">
      <div class="col-xs-12">
        <div class="article-image article-image-left article-image-right">
          <a href="/biology/how-microbes-help-bears-hibernate">
            <img alt="How microbes help bears to hibernate" class="img-fluid img-cover" srcset="https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=100 100w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=200 200w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=300 300w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=320 320w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=400 400w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=500 500w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=600 600w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=640 640w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=700 700w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=750 750w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=768 768w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=800 800w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=900 900w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1000 1000w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1024 1024w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1100 1100w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1152 1152w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1200 1200w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1242 1242w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1300 1300w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1400 1400w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1440 1440w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1442 1442w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1500 1500w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1536 1536w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1600 1600w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1700 1700w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1800 1800w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1880 1880w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1900 1900w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1920 1920w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2000 2000w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2048 2048w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2100 2100w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2200 2200w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2208 2208w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2280 2280w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2300 2300w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2400 2400w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2415 2415w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2500 2500w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2560 2560w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2600 2600w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2700 2700w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2732 2732w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2800 2800w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=2900 2900w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3000 3000w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3100 3100w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3200 3200w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3300 3300w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3400 3400w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3500 3500w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3600 3600w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3700 3700w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3800 3800w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=3900 3900w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4000 4000w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4100 4100w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4200 4200w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4300 4300w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4400 4400w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4500 4500w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4600 4600w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4700 4700w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4800 4800w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=4900 4900w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5000 5000w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5100 5100w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=5120 5120w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=360 360w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=720 720w, https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;w=1080 1080w" sizes="100vw" src="https://cosmos-images1.imgix.net/file/spina/photo/3024/050216_BearHibernate_P.png?ixlib=rails-2.1.4&auto=format&ch=Width%2CDPR&fit=max&w=360" />
</a>        </div>
      </div>
    </div>
    <div class="row title-row row-1">
      <div class="col-xs-12">
        <div class="article-title">
          <a class="title" href="/biology/how-microbes-help-bears-hibernate">
            <h1>How microbes help bears to hibernate</h1>
</a>          <div class="text-xs-center">

                <a class="label label-topic" href="/topics/biology">Biology</a>
              
          </div>
        </div>
      </div>
    </div>
  </div>
</article>
</p><p>Being killed during the annual three-month hunting season is the main cause of early death for Swedish brown bears. <a href="https://besjournals.onlinelibrary.wiley.com/doi/abs/10.1111/j.1365-2664.2011.02006.x">Multiple previous studies</a> cited in the paper have found that hunting prompts species to speed up their life histories, resulting in earlier and more frequent reproduction. </p><p>This research shows the reverse outcome: imposing regulations that forbid killing bears while they are nursing can result in slower life histories for individual populations.</p><p>As brown bears don't breed until the previous batch of cubs has been weaned, the strategy requires a trade-off in terms of fewer breeding opportunities for the mother. However, the researchers calculated the risk of mortality for a solitary adult female bear compared to one with a cub. </p><p>They found that there was an almost four times greater risk for bears that roamed solo. The numbers for the slower breeding strategy clearly add up.</p><p>In fact, the strategy works even more efficiently as external pressure from hunting increases: it's better for populations to nurse the cubs they have for longer than to try to produce more of them. </p><p>What's especially remarkable is that the hunting laws have not been in place for all that long – only since the mid-90s – which means the bears are impressively astute when it comes to statistics. Perhaps that's the greatest discovery here: not only are these bears better parents, they appear to have a head for numbers.</p>



                          </div>
                      </div>

                  </div>
                  <div class="overlay-paywall">
                      
                  </div>

                  <section class='explore hidden-print'>
  <div class="row">
    <div class="col-sm-8">
        <span class="label">Explore</span>
        <span class="tags">
            <span class="label label-tag"><a class="tag" href="/tags/bears">#bears</a></span>
            <span class="label label-tag"><a class="tag" href="/tags/animal-behaviour">#animal behaviour</a></span>
            <span class="label label-tag"><a class="tag" href="/tags/survival">#survival</a></span>
        </span>
    </div>
    <div class="col-sm-4 text-xs-right">
      <div class="btn-group">
        <button type="button" class="btn btn-dropdown btn-sm hidden-sm-down" data-toggle="dropdown" >Share to</button>
        <button type="button" class="btn btn-dropdown btn-sm hidden-md-up" data-toggle="dropdown" >Send to</button>
        <button type="button" class="btn btn-dropdown btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <span class="sr-only">Toggle Dropdown</span>
        </button>
        <div class="dropdown-menu dropdown-menu-right">
      <a class="dropdown-item hidden-sm-down" href="#facebook-share">Facebook</a>
      <a class="dropdown-item hidden-sm-down" href="#twitter-tweet" data-title="Mama bears foil hunters by keeping babies close">Twitter</a>
          <a class="dropdown-item" href="#reddit">Reddit</a>
          <!-- <a class="dropdown-item" href="#copy-url">Copy link</a> -->
          <a class="dropdown-item" href="#email">Email link</a>
          <a class="dropdown-item" href="#print">Print article</a>
        </div>
      </div>
    </div>
  </div>
</section>

<div class="contributor">
    <div class="row contributor">
      <div class="col-xs-4 col-sm-3 col-md-3 col-lg-2">
          <img class="img-circle img-fluid" srcset="https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=100&amp;sat=-100&amp;w=100 100w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=200&amp;sat=-100&amp;w=200 200w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=300&amp;sat=-100&amp;w=300 300w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=320&amp;sat=-100&amp;w=320 320w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=400&amp;sat=-100&amp;w=400 400w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=500&amp;sat=-100&amp;w=500 500w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=600&amp;sat=-100&amp;w=600 600w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=640&amp;sat=-100&amp;w=640 640w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=700&amp;sat=-100&amp;w=700 700w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=750&amp;sat=-100&amp;w=750 750w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=768&amp;sat=-100&amp;w=768 768w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=800&amp;sat=-100&amp;w=800 800w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=900&amp;sat=-100&amp;w=900 900w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1000&amp;sat=-100&amp;w=1000 1000w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1024&amp;sat=-100&amp;w=1024 1024w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1080&amp;sat=-100&amp;w=1080 1080w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1100&amp;sat=-100&amp;w=1100 1100w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1152&amp;sat=-100&amp;w=1152 1152w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1200&amp;sat=-100&amp;w=1200 1200w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1242&amp;sat=-100&amp;w=1242 1242w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1300&amp;sat=-100&amp;w=1300 1300w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1400&amp;sat=-100&amp;w=1400 1400w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1440&amp;sat=-100&amp;w=1440 1440w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1442&amp;sat=-100&amp;w=1442 1442w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1500&amp;sat=-100&amp;w=1500 1500w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1536&amp;sat=-100&amp;w=1536 1536w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1600&amp;sat=-100&amp;w=1600 1600w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1700&amp;sat=-100&amp;w=1700 1700w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1800&amp;sat=-100&amp;w=1800 1800w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1880&amp;sat=-100&amp;w=1880 1880w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1900&amp;sat=-100&amp;w=1900 1900w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=1920&amp;sat=-100&amp;w=1920 1920w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2000&amp;sat=-100&amp;w=2000 2000w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2048&amp;sat=-100&amp;w=2048 2048w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2100&amp;sat=-100&amp;w=2100 2100w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2200&amp;sat=-100&amp;w=2200 2200w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2208&amp;sat=-100&amp;w=2208 2208w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2280&amp;sat=-100&amp;w=2280 2280w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2300&amp;sat=-100&amp;w=2300 2300w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2400&amp;sat=-100&amp;w=2400 2400w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2415&amp;sat=-100&amp;w=2415 2415w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2500&amp;sat=-100&amp;w=2500 2500w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2560&amp;sat=-100&amp;w=2560 2560w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2600&amp;sat=-100&amp;w=2600 2600w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2700&amp;sat=-100&amp;w=2700 2700w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2732&amp;sat=-100&amp;w=2732 2732w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2800&amp;sat=-100&amp;w=2800 2800w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=2900&amp;sat=-100&amp;w=2900 2900w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3000&amp;sat=-100&amp;w=3000 3000w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3100&amp;sat=-100&amp;w=3100 3100w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3200&amp;sat=-100&amp;w=3200 3200w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3300&amp;sat=-100&amp;w=3300 3300w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3400&amp;sat=-100&amp;w=3400 3400w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3500&amp;sat=-100&amp;w=3500 3500w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3600&amp;sat=-100&amp;w=3600 3600w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3700&amp;sat=-100&amp;w=3700 3700w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3800&amp;sat=-100&amp;w=3800 3800w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=3900&amp;sat=-100&amp;w=3900 3900w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4000&amp;sat=-100&amp;w=4000 4000w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4100&amp;sat=-100&amp;w=4100 4100w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4200&amp;sat=-100&amp;w=4200 4200w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4300&amp;sat=-100&amp;w=4300 4300w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4400&amp;sat=-100&amp;w=4400 4400w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4500&amp;sat=-100&amp;w=4500 4500w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4600&amp;sat=-100&amp;w=4600 4600w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4700&amp;sat=-100&amp;w=4700 4700w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4800&amp;sat=-100&amp;w=4800 4800w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=4900&amp;sat=-100&amp;w=4900 4900w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5000&amp;sat=-100&amp;w=5000 5000w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5100&amp;sat=-100&amp;w=5100 5100w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=5120&amp;sat=-100&amp;w=5120 5120w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=123&amp;sat=-100&amp;w=123 123w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=246&amp;sat=-100&amp;w=246 246w, https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&amp;auto=format&amp;ch=Width%2CDPR&amp;fit=max&amp;h=369&amp;sat=-100&amp;w=369 369w" sizes="100vw" src="https://cosmos-images2.imgix.net/file/spina/photo/12494/Andrew_P_Street_contributor.jpg?ixlib=rails-2.1.4&auto=format&ch=Width%2CDPR&fit=max&h=123&sat=-100&w=123" alt="Andrew p street contributor.jpg?ixlib=rails 2.1" />
      </div>
      <div class="col-xs-8 col-sm-9 col-md-9 col-lg-10 m-t-1">
          <div><i><a href="/contributors/andrew-p-street">Andrew P Street</a> is a widely published journalist, non-fiction author and former columnist for the Sydney Morning Herald.</i></div>
          <div class="follow hidden-print">
            <span class="label">Follow</span>
            <span class="social-icons">
              <a class="social-icon" href="https://andrewpstreet.com/"><span class="fa fa-globe"></span></a>
<a class="social-icon" href="https://www.facebook.com/theandrewpstreet/"><span class="fa fa-facebook"></span></a>
<a class="social-icon" href="https://twitter.com/AndrewPStreet"><span class="fa fa-twitter"></span></a>



            </span>
          </div>
      </div>
    </div>
</div>


                  <div class="hide-paywalled border-top non-subscriber-only hidden-print">
                      
                  </div>

              </div>
              <div class="col-md-3 col-xs-12 hidden-print">
                  <div class='sidebar'>
<div class='row'>
<div class='col-xs-6'>
<a class='btn-facebook btn-block btn facebook-share-button' data-size='large' href='#facebook-share'>
<svg class='hidden-md' height='24' viewbox='0 0 1792 1792' width='24' xmlns='http://www.w3.org/2000/svg'>
<path class='icon' d='M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z' fill='#fff'></path>
</svg>
<span class='count'>Share</span>
</a>
</div>
<div class='col-xs-6'>
<a class='btn-twitter btn-block btn twitter-share-button' data-size='large' data-title='Mama bears foil hunters by keeping babies close' href='#twitter-tweet' target='_blank'>
<svg class='hidden-md' height='28' viewbox='0 0 1792 1792' width='28' xmlns='http://www.w3.org/2000/svg'>
<path class='icon' d='M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z' fill='#fff'></path>
</svg>
Tweet
</a>
</div>
</div>

</div>

              </div>
          </div>

          <div class="row">
            <div class="col-md-9 col-xs-12">
              <section class="section-popular hidden-print">
  <div class="row">
    <div class="col-xs-12 text-xs-center">
      <div class="section-heading text-xs-center m-t-0">
        <div class="title">
          Popular Today
        </div>
        <a class="more pull-right" href="/popular">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
      </div>
    </div>
  </div>
  <div id="popular-articles" style="min-height: 290px;"></div>
  <script>
    $.get('/pages/6963/popular', function(response) {
      $('#popular-articles').html(response);
      $('#popular-articles').fadeIn();
    });
  </script>
</section>

<section class="section-latest p-b-2 hidden-print">
  <div class="row">
    <div class="col-xs-12 text-xs-center">
      <div class="section-heading text-xs-center">
        <div class="title">
          Latest Stories
        </div>
        <a class="more pull-right" href="/latest">More<img width="14" height="14" alt="More Articles" src="https://assets0.cosmosmagazine.com/assets/more-f1f67121a702aa9c390395d189cf02115471c4567e1e92c802da90d7b754851c.png" /></a>
      </div>
    </div>
  </div>
  <div id="latest-articles" style="min-height: 290px;"></div>
  <script>
    $.get('/pages/6963/latest', function(response) {
      $('#latest-articles').html(response);
      $('#latest-articles').fadeIn();
    });
  </script>
</section>

            </div>
          </div>

      </div>
  </article>

<div class="admin-helper">
  <a class="spina-logo hidden-print" data-turbolinks="false" href="/admin/pages/6963/edit">
    <img src="https://assets1.cosmosmagazine.com/assets/spina/spina-02855f22a12558b5fdde0e754ebe17e461972a4aac6a44900bf9c81cbeb5c49d.png" alt="Spina" />
</a>  <a class="parsely-logo hidden-print" data-turbolinks="false" href="javascript:(function() %7Bvar js %3D document.createElement(%27script%27)%3Bjs.setAttribute(%27src%27, %27https://dash.parsely.com/static/build/overlay.js%3Fv%3D%27 %2B (new Date()).getTime())%3B document.body.appendChild(js)%3B%7D())%3B">
    <img src="https://assets0.cosmosmagazine.com/assets/parsely-logo-e3e68c87e5824f9be72c9e2ae9df4ca4a27d7f0df595aa6a0c2c3474d551b7f7.png" alt="Parsely logo" />
</a></div>
<footer>
    <div class="container hidden-print">
          <div class="row">
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                      <li>
                          <a class="subscriber-only institute-hide" href="/account" style="display: inline;"><i class="fa fa-user"></i> Account</a>
                      </li>
                      <li>
                          <a class="non-subscriber-only" href="/subscribe?loc=f" style="display: none;"><i class="fa fa-credit-card"></i> Subscribe</a>
                      </li>
                      <li>
                          <a href="/email"><i class="fa fa-envelope"></i> Email</a>
                      </li>
                      <li>
                            <a class="" href="https://facebook.com/CosmosMagazine"><i class="fa fa-facebook"></i> Facebook</a>
                      </li>
                      <li>
                            <a class="" href="https://twitter.com/CosmosMagazine"><i class="fa fa-twitter"></i> Twitter</a>
                      </li>
                      <li>
                            <a href="/feed.rss"><span class="sr-only">RSS Feed</span><span class="fa fa-rss"></span></a>
                            <a class="" href="/rss-feeds">RSS Feeds</a>
                      </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/issues">Issues</a>
                        </li>
                        <li>
                              <a class="" href="/topics">Topics</a>
                        </li>
                        <li>
                              <a class="" href="/sections/news">News</a>
                        </li>
                        <li>
                              <a class="" href="/sections/feature">Features</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/advertise">Advertise</a>
                        </li>
                        <li>
                              <a class="" href="/submissions">Submissions</a>
                        </li>
                        <li>
                              <a class="" href="/intern">Intern</a>
                        </li>
                        <li>
                              <a class="" href="/feedback">Feedback</a>
                        </li>
                        <li>
                              <a class="" href="/editorial">Editorial</a>
                        </li>
                  </ol>
              </div>
              <div class="col-md-3 col-sm-6 col-xs-6">
                  <hr>
                  <ol>
                        <li>
                              <a class="" href="/about">About Us</a>
                        </li>
                        <li>
                              <a class="" href="/contact">Contact</a>
                        </li>
                        <li>
                              <a class="" href="/faq">FAQ</a>
                        </li>
                        <li>
                              <a class="" href="/privacy">Privacy Policy</a>
                        </li>
                        <li>
                              <a class="" href="/terms">Terms &amp; Conditions</a>
                        </li>
                        <li>
                              <a class="" href="/competitions">Competitions</a>
                        </li>
                  </ol>
              </div>
          </div>

    </div>

      <div class="container subscriber-only">
        <div class="row">
          <div class="col-xs-12 text-xs-center text-sm-center text-md-left">
            <small class="text-muted">
              <span class="subscriber-only">Logged in as <span data-user-name></span></span>
            </small>
          </div>
        </div>
      </div>
</footer>

<div class="container hidden-print" id="floating-newsletter-signup">
  <div class="row">
    <div class="col-md-offset-3 col-md-6 col-xs-offset-1 col-xs-10">
      <div class="newsletter" id="daily-newsletter-signup">
        <div class="close img-circle">
          <i class="fa fa-close"></i>
        </div>
        <p>Receive <u>daily email</u> updates from Cosmos</p>
        <form class="form-inline" action="/newsletter?id=daily-newsletter-signup&amp;list_id=5f4ec2b124" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
          <div class="col-xs-12">
            <div class="row">
              <input type="email" class="form-control col-xs-6 col-sm-8" name="email" placeholder="Your email">
              <button name="button" type="submit" data-disable="..." class="btn btn-secondary col-xs-6 col-sm-4 pull-xs-right">Sign up</button>
            </div>
          </div>
</form>      </div>
      <div class="signed-up" id="daily-newsletter-signup-signed-up" style="display: none;"></div>
    </div>
  </div>
</div>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="cosmosmagazine.com"></span>
</div>
    <script type="application/ld+json" data-name="parse.ly">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Mama bears foil hunters by keeping babies close",
      "url": "https://cosmosmagazine.com/biology/mama-bears-foil-hunters-by-keeping-babies-close",
      "thumbnailUrl": "https://cosmos-production-assets.s3.amazonaws.com/file/spina/photo/14586/180403-bear-thumb.jpg",
      "dateCreated": "2018-04-03T00:02:00+10:00",
      "articleSection": "News",
      "creator": ["Andrew P Street"],
      "keywords": ["section: News", "topic: Biology", "tag: bears", "tag: animal behaviour", "tag: survival"]
    }
    </script>


<script>
  auth_token = "";
  helper_token = "";
  App.user(function(user) {
    updateArticles(user);
  });
  var link=document.createElement('meta');
  link.name="csrf-param";
  link.content="authenticity_token";
  document.getElementsByTagName('head')[0].appendChild(link);
  
  var link=document.createElement('meta');
  link.name="csrf-token";
  link.content="+7+O9ZztIF91EjxOC0znKcYfubM6HnH/9cf47rRNwDtzF0V5RrJ0b9Cf6D5nyh8Lj8ji3QcZ7heGeCvSCgDU+g==";
  document.getElementsByTagName('head')[0].appendChild(link);
</script>



</body>
</html>
